Джейлбрейк Pangu будет работать с версиями iOS 9.0, iOS 9.0.1 и iOS 9.0.2. Пока программа доступна только для пользователей Windows.

Согласно заявлению команды Pangu, новая программа для джейлбрейка совместима со следующими устройствами:

  • iPod touch;
  • iPhone 4s, iPhone 5, iPhone 5s, iPhone 5c, iPhone 6 и iPhone 6s;
  • iPad mini 2, iPad mini 3, iPad mini 4, iPad, iPad Air и iPad Air 2.

Однако желающим воспользоваться новой возможностью следует учитывать, что, поскольку iOS 9 сильно отличается от iOS 8, некоторые твики не будут работать корректно.

(via)