<!DOCTYPE html>
<html lang="ru-RU">
<head>
    <meta name="yandex-verification" content="43c6dc1e0d281fcf" />
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://lifehacker.ru/xmlrpc.php">

    <link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700|Roboto:300,300i,400,400i,500,500i,700,900&amp;subset=cyrillic" rel="stylesheet">
        <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">

	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed5e42">

    <title>Как отключить автообновление вкладок в Chrome - Лайфхакер</title>

    <script>dataLayer = [];</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-5NFNJ2');</script>

    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-5BWRBVT');</script>

    
<!-- This site is optimized with the Yoast SEO Premium plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Простая инструкция, как отключить автообновление вкладок в Google Chrome, чтобы не тратить время зря в ожидании перезагрузки."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lifehacker.ru/#organization","name":"\u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440","url":"https://lifehacker.ru/","sameAs":["https://www.facebook.com/lifehacker.ru/","https://www.instagram.com/lifehacker_ru/","https://www.youtube.com/user/lifehackertv","https://www.pinterest.ru/lifehackerru/","https://twitter.com/ru_lh"],"logo":{"@type":"ImageObject","@id":"https://lifehacker.ru/#logo","url":"https://cdn.lifehacker.ru/wp-content/uploads/2019/02/new_lh_icon_512_1550061177.png","width":512,"height":512,"caption":"\u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440"},"image":{"@id":"https://lifehacker.ru/#logo"}},{"@type":"WebSite","@id":"https://lifehacker.ru/#website","url":"https://lifehacker.ru/","name":"\u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440","publisher":{"@id":"https://lifehacker.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lifehacker.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#primaryimage","url":"https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif","width":1600,"height":800,"caption":"\u041a\u0430\u043a \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0430\u0432\u0442\u043e\u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u043a\u043b\u0430\u0434\u043e\u043a \u0432 Chrome"},{"@type":"WebPage","@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#webpage","url":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/","inLanguage":"ru-RU","name":"\u041a\u0430\u043a \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0430\u0432\u0442\u043e\u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u043a\u043b\u0430\u0434\u043e\u043a \u0432 Chrome - \u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440","isPartOf":{"@id":"https://lifehacker.ru/#website"},"primaryImageOfPage":{"@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#primaryimage"},"datePublished":"2019-11-22T10:00:21+00:00","dateModified":"2019-11-22T06:39:38+00:00","description":"\u041f\u0440\u043e\u0441\u0442\u0430\u044f \u0438\u043d\u0441\u0442\u0440\u0443\u043a\u0446\u0438\u044f, \u043a\u0430\u043a \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0430\u0432\u0442\u043e\u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u043a\u043b\u0430\u0434\u043e\u043a \u0432 Google Chrome, \u0447\u0442\u043e\u0431\u044b \u043d\u0435 \u0442\u0440\u0430\u0442\u0438\u0442\u044c \u0432\u0440\u0435\u043c\u044f \u0437\u0440\u044f \u0432 \u043e\u0436\u0438\u0434\u0430\u043d\u0438\u0438 \u043f\u0435\u0440\u0435\u0437\u0430\u0433\u0440\u0443\u0437\u043a\u0438."},{"@type":"Article","@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#article","isPartOf":{"@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#webpage"},"author":{"@id":"https://lifehacker.ru/#/schema/person/3c40abdf6f704f4b1c039484dd806d44"},"headline":"\u041a\u0430\u043a \u043e\u0442\u043a\u043b\u044e\u0447\u0438\u0442\u044c \u0430\u0432\u0442\u043e\u043e\u0431\u043d\u043e\u0432\u043b\u0435\u043d\u0438\u0435 \u0432\u043a\u043b\u0430\u0434\u043e\u043a \u0432 Chrome","datePublished":"2019-11-22T10:00:21+00:00","dateModified":"2019-11-22T06:39:38+00:00","commentCount":"8","mainEntityOfPage":{"@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#webpage"},"publisher":{"@id":"https://lifehacker.ru/#organization"},"image":{"@id":"https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/#primaryimage"},"keywords":"Chrome,\u0440\u0430\u0441\u0448\u0438\u0440\u0435\u043d\u0438\u044f \u0434\u043b\u044f \u0431\u0440\u0430\u0443\u0437\u0435\u0440\u0430","articleSection":"\u0411\u0440\u0430\u0443\u0437\u0435\u0440\u044b"},{"@type":["Person"],"@id":"https://lifehacker.ru/#/schema/person/3c40abdf6f704f4b1c039484dd806d44","name":"\u0410\u0440\u0442\u0451\u043c \u041a\u043e\u0437\u043e\u0440\u0438\u0437","image":{"@type":"ImageObject","@id":"https://lifehacker.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/8e58ec6bd3314641a81c2cf43e7a49d6?s=96&d=mm&r=g","caption":"\u0410\u0440\u0442\u0451\u043c \u041a\u043e\u0437\u043e\u0440\u0438\u0437"},"sameAs":["https://twitter.com/lazy__beard"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->


        <meta name="lh" content="608089" />
        <meta name="lh_author" content="Артём Козориз"/>
        <meta name="lh_theme" content="Браузеры"/>
        <meta name="lh_published_time" content="2019-11-22T13:00:21+00:00"/>

        <script>
            dataLayer.push({'pageCategory': 'Браузеры'});
            dataLayer.push({'authorName': 'Артём Козориз'});
        </script>

                    <script>
                function isRetina() {
                    if (window.matchMedia) {
                        var mq = window.matchMedia("only screen and (min--moz-device-pixel-ratio: 1.3), only screen and (-o-min-device-pixel-ratio: 2.6/2), only screen and (-webkit-min-device-pixel-ratio: 1.3), only screen  and (min-device-pixel-ratio: 1.3), only screen and (min-resolution: 1.3dppx)");
                        if(mq && mq.matches || (window.devicePixelRatio > 1))
                            return true;
                        return false;
                    }
                }
                lh_adfox_terms = '11056:6815';
                lh_adfox_tags = '138:25589';
                lh_adfox_streams = '';
                lh_adfox_noad = 'https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/';
                lh_adfox_noadsense = 'https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/';
                lh_adfox_postid = '608089';
                lh_adfox_pk="chrome rasshireniya-dlya-brauzera technology browsers";
                lh_adfox_rtn = isRetina();

                lh_adfox_homepage = false;
            </script>
            <link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn-images.mailchimp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Лайфхакер &raquo; Лента" href="https://lifehacker.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лайфхакер &raquo; Лента комментариев" href="https://lifehacker.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Лайфхакер &raquo; Лента комментариев к &laquo;Как отключить автообновление вкладок в Chrome&raquo;" href="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lifehacker.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lh-appbox-css'  href='https://lifehacker.ru/wp-content/plugins/lh-appbox/css/styles.min.css?ver=17' type='text/css' media='all' />
<link rel='stylesheet' id='lh-deal-outer-css'  href='https://lifehacker.ru/wp-content/plugins/lh-deal/assets/public/outer.css?ver=45' type='text/css' media='all' />
<link rel='stylesheet' id='projects-sidebar-fix-css'  href='https://lifehacker.ru/wp-content/plugins/lh-mumigrate/static/public/css/main.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lh_post_source-css'  href='https://lifehacker.ru/wp-content/plugins/lh-post-source/static/public/main.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='lh-slider-styles-css'  href='https://lifehacker.ru/wp-content/plugins/lh-slider/static/public/all.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bbspoiler-css'  href='https://lifehacker.ru/wp-content/plugins/lh-spoilers/inc/bbspoiler.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-css'  href='https://lifehacker.ru/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-nivo-default-css'  href='https://lifehacker.ru/wp-content/plugins/responsive-lightbox/assets/nivo/themes/default/default.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='https://lifehacker.ru/wp-content/themes/lifehacker/static/fonts/style.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='vendors-css'  href='https://lifehacker.ru/wp-content/themes/lifehacker/static/styles/vendors.min.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='all-css'  href='https://lifehacker.ru/wp-content/themes/lifehacker/static/styles/all.min.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='mc-form-css'  href='https://cdn-images.mailchimp.com/embedcode/classic-10_7.css?ver=1.5.10' type='text/css' media='all' />
<link rel='stylesheet' id='ab-title-split-testing-css'  href='https://lifehacker.ru/wp-content/themes/lifehacker/inc/classes/LhAbTitleSplitTesting/static/single.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='comments-widget-css'  href='https://lifehacker.ru/wp-content/plugins/lh-talker/widget/frontend/static/styles.css?ver=6.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='lh_viewed_widget-css'  href='https://lifehacker.ru/wp-content/plugins/lh-widgets/css/widgets.css?ver=66' type='text/css' media='all' />
<link rel='stylesheet' id='lh_twister-css'  href='https://lifehacker.ru/wp-content/plugins/lh-twister/assets/style.css?ver=7' type='text/css' media='all' />
<link rel='stylesheet' id='lh-profile-app-css'  href='https://lifehacker.ru/wp-content/plugins/lh-profile/frontend/dist/app.css?ver=0.2.0' type='text/css' media='all' />
<script type='text/javascript' src='https://lifehacker.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var title = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
var titleopen = {"unfolded":"\u0420\u0430\u0437\u0432\u0435\u0440\u043d\u0443\u0442\u044c","folded":"\u0421\u0432\u0435\u0440\u043d\u0443\u0442\u044c"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-spoilers/inc/bbspoiler.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lhViewsIncreaseParams = {"postId":"608089"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-views//static/js/increase-views-count.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-views//static/js/get-views-count.js?ver=2.1.0'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/themes/lifehacker/static/js/adfox.asyn.code.ver3.js?ver=3.0'></script>
<link rel='https://api.w.org/' href='https://lifehacker.ru/api/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lifehacker.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lifehacker.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<link rel='shortlink' href='https://lifehacker.ru/?p=608089' />
<link rel="alternate" type="application/json+oembed" href="https://lifehacker.ru/api/oembed/1.0/embed?url=https%3A%2F%2Flifehacker.ru%2Favtoobnovlenie-vkladok-v-chrome%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lifehacker.ru/api/oembed/1.0/embed?url=https%3A%2F%2Flifehacker.ru%2Favtoobnovlenie-vkladok-v-chrome%2F&#038;format=xml" />
<link rel='https://github.com/WP-API/WP-API' href='https://lifehacker.ru/wp-json' />
<link rel="image_src" href="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif" />
<meta property="al:ios:app_name" content="Лайфхакер" />
<meta property="al:ios:app_store_id" content="943373933" />
<meta property="og:title" content="Как отключить автообновление вкладок в Chrome" />
<meta property="og:description" content="Установите бесплатное расширение и справляйтесь с работой быстрее." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/" />
<meta property="article:author" content="http://www.facebook.com/Lifehacker.ru" />
<meta property="al:ios:url" content="BB.Lifehacker://608089" />
<meta property="twitter:title" content="Как отключить автообновление вкладок в Chrome" />
<meta property="twitter:description" content="Установите бесплатное расширение и справляйтесь с работой быстрее." />
<meta property="twitter:card" content="summary_large_image" />
<meta property="telegram:author" content="Артём Козориз" />
<meta property="telegram:author_url" content="https://lifehacker.ru/author/32565/" />
<meta property="telegram:published_date" content="1574416821" />
<meta property="lifehacker:hide_thumbnail" content="false" />
<meta property="og:image" content="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif" />
<meta property="twitter:image" content="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif" />
<meta property="og:publisher" content="https://www.facebook.com/lifehacker.ru" />
<meta property="og:site_name" content="Лайфхакер" />
<meta property="twitter:site" content="@ru_lh" />
<meta property="twitter:creator" content="@ru_lh" />
<!-- scripts-and-styles wp_head begin -->          <script>
      var summary = {
        category: "browsers ",
        tag: "chromerasshireniya-dlya-brauzera"
      }
    </script>
    <script>
      (function(d, s, id) {
        return;
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=161427693904771&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));
    </script>
        
  <script>
    // check environment
    var is_prod = (window.location.host.toLowerCase() === 'lifehacker.ru') ? true : false;
  </script>

  <script>
    // Background pattern preload
    (function($) {
      var patSrc = 'https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png ';
      var loaderSrc = 'https://lifehacker.ru/wp-content/themes/lifehacker/static/img/bars.svg ';
      var pat = new Image();
      var loader = new Image();
      pat.src = patSrc;
      loader.src = loaderSrc;
    })(jQuery)
  </script>

  <!--[if lte IE 9]>
      <script src="https://lifehacker.ru/wp-content/themes/lifehacker/static/js/flexibility.js"></script>
      <![endif]-->

  <!-- Yandex.Metrika counter -->
  <script type="text/javascript">
    (function(m, e, t, r, i, k, a) {
      m[i] = m[i] || function() {
        (m[i].a = m[i].a || []).push(arguments)
      };
      m[i].l = 1 * new Date();
      k = e.createElement(t), a = e.getElementsByTagName(t)[0], k.async = 1, k.src = r, a.parentNode.insertBefore(k, a)
    })
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");

    ym(1915831, "init", {
      clickmap: true,
      trackLinks: true,
      accurateTrackBounce: true,
      webvisor: true
    });
  </script>
  <noscript>
    <div><img src="https://mc.yandex.ru/watch/1915831" style="position:absolute; left:-9999px;" alt="" /></div>
  </noscript>
  <!-- /Yandex.Metrika counter -->


  <script>
    (function(i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function() {
        (i[r].q = i[r].q || []).push(arguments)
      }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

    if (is_prod === true) { // prod
      ga('create', 'UA-2508720-2', 'auto');
    } else { // stage etc.
      ga('create', 'UA-72610326-2', 'auto');
    }

    //  ga('set', 'customTask', function(tracker) {
    //    tracker.set('dimension7', tracker.get('clientId'));
    //  });

          ga('set', 'contentGroup1', document.querySelector('meta[name="lh_author"]').getAttribute('content'));
      ga('set', 'contentGroup2', document.querySelector('meta[name="lh_theme"]').getAttribute('content'));
      ga('set', 'dimension4', document.querySelector('meta[property="lifehacker:hide_thumbnail"]').getAttribute('content'));
              ga('set', 'dimension5', null);
            ga('set', 'dimension6', document.querySelector('meta[name="lh_published_time"]').getAttribute('content'));

              ga('set', 'dimension8', null);
                  // var GetClientId = function(tracker) {
    //   tracker.set('dimension7', tracker.get('clientId'));
    // };
    // var ga = window[window['GoogleAnalyticsObject'] || 'ga'];
    // if (ga) {
    //   ga('provide', 'getClientId', GetClientId);
    // }
    //
    // ga('require', 'getClientId');
    ga('send', 'pageview');
  </script>

  <!-- scripts-and-styles wp_head end --><link rel="amphtml" href="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/amp/"><link rel="icon" href="https://cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png" sizes="32x32" />
<link rel="icon" href="https://cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png" />
<meta name="msapplication-TileImage" content="https://cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png" />

            <meta name="theme-color" content="#eb5e42">
<meta name="apple-itunes-app" content="app-id=943373933">
<meta name="telegram:channel" content="@lifehackerru"><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>
<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script>
if (window.location.pathname.split('?')[0] !== '/stream/itogi2018/') {
top.hpmd=top.hpmd||[];(function(l,a,d,b){if(d.querySelector('script[src=\''+l+'\']'))return;b=d.createElement(a);b.async=1;b.src=l;a=d.querySelector(a);a.parentNode.insertBefore(b,a)})('//banner.hpmdnetwork.ru/client/191.min.js','script',top.document);
}
</script>    

    <!--
	generated in 0.193 seconds
	211756 bytes batcached for 1200 seconds
-->
</head>

<body class="post-template-default single single-post postid-608089 single-format-standard" itemscope itemtype="http://schema.org/Article">

                <meta itemprop="about" content="Браузеры"/>
                <meta itemprop="identifier" content="608089"/>
    <meta itemprop="datePublished" content="2019-11-22T13:00:21+03:00"/>
    <meta itemprop="dateModified" content="2019-11-22T09:39:38+03:00"/>
    <meta itemprop="author" content="Артём Козориз">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5NFNJ2" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-5BWRBVT"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<div class="mobile-bar">
    <div class="mobile-bar__left">
        <div class="mobile-bar__menu-icon">
            <i class="icon-menu" id="show-mobile-menu"></i>
        </div>

        <div class="mobile-bar__lh-logo">
            <a href="https://lifehacker.ru" id="mobile-bar-logo" class="mobile-bar__lh-logo__link">
                <img src="https://lifehacker.ru/wp-content/themes/lifehacker/static/img/logo.svg"
                     alt="Лайфхакер"
                     class="mobile-bar__lh-logo__img">
            </a>
        </div>
    </div>

    <div class="mobile-bar__right">
        <div class="mobile-bar__search-icon">
            <i class="icon-search"></i>
        </div>

        <div class="mobile-bar__bell-place" id="mobile-bar-bell-place"></div>
    </div>
</div>

<header class="top-menu--wrapper">
    <nav class="top-menu primary-menu" role="navigation">
        <a href="https://lifehacker.ru" class="primary-menu__logo" id="primary-menu-logo">
            <img src="https://lifehacker.ru/wp-content/themes/lifehacker/static/img/logo.svg" alt="Лайфхакер">
        </a>

        <ul id="primary-menu-list" class="primary-menu__list">
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/topics/news/">Новости</a>
                </li>
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/list/">Свежее</a>
                </li>
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/top/">Лучшее</a>
                </li>
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/topics/video/">Видео</a>
                </li>
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/topics/podcast/">Подкасты</a>
                </li>
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/topics/relax/testy/">Тесты</a>
                </li>
                            <li style="background-color: ">
                    <a style="color:  !important;"
                       href="https://lifehacker.ru/topics/">Рубрики</a>
                </li>
                    </ul>

        <div class="primary-menu__icons">
            <i class="icon-search" id="show-search-form"></i>
        </div>

        <div class="primary-menu__bell-place" id="primary-menu-bell-place"></div>
    </nav>

    <div id="menu-divider"></div>

    <nav class="top-menu secondary-menu" role="navigation">
                    <ul id="secondary-menu-list" class="secondary-menu__list">
                                                                                        <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lh.su/oppo">Find X2<img class='js-nav-test-pixel' height='1' width='1' style='display:none;' src='https://ads.adfox.ru/200984/getCode?p1=bzwbj&p2=frfe&pfc=cgyxl&pfb=gseyc&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&puid8=&pr=[RANDOM]&ptrc=b' /></a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/stream/citymobil/">Ситихакер</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/stream/avitonomika/">Авитономика</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/tag/koronavirus/">Коронавирус</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lh.su/time-to-eat">🍴Время есть</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/topics/technology/android/">Android</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/topics/finances/">Стать богатым</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/tag/aliexpress/">AliExpress</a>
                            </li>
                                                                                                <li style="background-color: ">
                                <a style="color:  !important;"
                                   href="https://lifehacker.ru/promokod/">💳Промокоды</a>
                            </li>
                                                                        </ul>
            </nav>

    <div class="search-form lh-popup-form" id="top-search-form" style="display: none;">
        <form action="/" method="GET">
            <i class="icon-search"></i>
            <input type="text" name="s" id="search-input" required/>
            <button type=submit>Найти</button>
            <i class="icon-close" id="hide-search-form"></i>
        </form>
    </div>

    <nav class="mobile-menu" id="mobile-menu" style="display:none;">
        <i class="icon-close" id="hide-mobile-menu"></i>
        <ul class="mobile-menu__primary">
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/topics/news/">Новости</a>
                </li>
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/list/">Свежее</a>
                </li>
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/top/">Лучшее</a>
                </li>
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/topics/video/">Видео</a>
                </li>
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/topics/podcast/">Подкасты</a>
                </li>
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/topics/relax/testy/">Тесты</a>
                </li>
                            <li>
                    <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                       href="https://lifehacker.ru/topics/">Рубрики</a>
                </li>
                    </ul>
        <div class="mobile-menu__divider"></div>
        <div class="mobile-menu__secondary__title">Рубрики</div>

        <ul class="mobile-menu__secondary">
                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lh.su/oppo">Find X2<img class='js-nav-test-pixel' height='1' width='1' style='display:none;' src='https://ads.adfox.ru/200984/getCode?p1=bzwbj&p2=frfe&pfc=cgyxl&pfb=gseyc&puid1=&puid2=&puid3=&puid4=&puid5=&puid6=&puid7=&puid8=&pr=[RANDOM]&ptrc=b' /></a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/stream/citymobil/">Ситихакер</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/stream/avitonomika/">Авитономика</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/tag/koronavirus/">Коронавирус</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lh.su/time-to-eat">🍴Время есть</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/topics/technology/android/">Android</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/topics/finances/">Стать богатым</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/tag/aliexpress/">AliExpress</a>
                    </li>
                                                                <li>
                        <a style="background-color: ; color:  !important; padding: 5px 10px; border-radius: 3px;"
                           href="https://lifehacker.ru/promokod/">💳Промокоды</a>
                    </li>
                                    </ul>
    </nav>
</header>
<div id='content-wrapper-for-branding' class="content-wrapper-for-branding"></div>

    <div class="desktop-fixed-bar" id="desktop-fixed-bar">
        <div class="desktop-fixed-bar__wrapper">
            <div class="desktop-fixed-bar__left">
                <div class="desktop-fixed-bar__site-logo-wrapper">
                    <a href="https://lifehacker.ru">
                        <img src="https://lifehacker.ru/wp-content/themes/lifehacker/static/img/logo-black.svg"
                             class="desktop-fixed-bar__site-logo">
                    </a>
                </div>
                <div class="desktop-fixed-bar__subtitle">
                    Как отключить автообновление вкладок в Chrome                </div>
            </div>
            <div class="desktop-fixed-bar__right">
                <div class="desktop-fixed-bar__social">
                    <div class="desktop-social-likes">
    <div class="social-likes"
         data-counters="yes"
         data-zeroes="no"
         data-position="header"
         data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/"
         data-title="Как отключить автообновление вкладок в Chrome"
         data-img="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif">
        <div class="facebook" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=facebook&utm_medium=social&utm_campaign=sharing"></div>
        <div class="vkontakte" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=vk.com&utm_medium=social&utm_campaign=sharing"></div>
        <div class="twitter" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=twitter&utm_medium=social&utm_campaign=sharing"></div>
        <a class="social-likes__widget social-likes__widget_pocket" target="_blank" href="https://getpocket.com/save?url=https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/&utm_source=getpocket.com&utm_medium=social&utm_campaign=sharing" rel="nofollow">
            <span class="social-likes__button social-likes__button_pocket">
                <span class="social-likes__icon social-likes__icon_pocket"></span>
            </span>
            <span class="social-likes__wrapper social-likes__wrapper_pocket" data-title="pocket" data-position="header"></span>
        </a>

        <a class="social-likes__widget social-likes__widget_pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flifehacker.ru%2Favtoobnovlenie-vkladok-v-chrome%2F&media=https://lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif&description%D0%A3%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D0%B5+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D1%80%D0%B0%D1%81%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B9%D1%82%D0%B5%D1%81%D1%8C+%D1%81+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B9+%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%B5%D0%B5.?utm_source=pinterest&utm_medium=social&utm_campaign=sharing" rel="nofollow">
            <span class="social-likes__button social-likes__button_pocket">
                <svg class="social-likes__icon social-likes__icon_pinterest" fill="white" height="28" width="28" viewBox="0 0 24 24" aria-hidden="true" aria-label="" role="img"><path d="M0 12c0 5.123 3.211 9.497 7.73 11.218-.11-.937-.227-2.482.025-3.566.217-.932 1.401-5.938 1.401-5.938s-.357-.715-.357-1.774c0-1.66.962-2.9 2.161-2.9 1.02 0 1.512.765 1.512 1.682 0 1.025-.653 2.557-.99 3.978-.281 1.189.597 2.159 1.769 2.159 2.123 0 3.756-2.239 3.756-5.471 0-2.861-2.056-4.86-4.991-4.86-3.398 0-5.393 2.549-5.393 5.184 0 1.027.395 2.127.889 2.726a.36.36 0 0 1 .083.343c-.091.378-.293 1.189-.332 1.355-.053.218-.173.265-.4.159-1.492-.694-2.424-2.875-2.424-4.627 0-3.769 2.737-7.229 7.892-7.229 4.144 0 7.365 2.953 7.365 6.899 0 4.117-2.595 7.431-6.199 7.431-1.211 0-2.348-.63-2.738-1.373 0 0-.599 2.282-.744 2.84-.282 1.084-1.064 2.456-1.549 3.235C9.584 23.815 10.77 24 12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12"></path></svg>
            </span>
            <span class="social-likes__wrapper social-likes__wrapper_pinterest" data-title="pinterest" data-position="header"></span>
        </a>
    </div>
</div>                </div>
                <div class="desktop-fixed-bar__close-icon">
                    <a href="https://lifehacker.ru" class="desktop-fixed-bar__close-icon__link">
                        <i class="icon-close"></i>
                    </a>
                </div>
            </div>
        </div>
    </div>

<div class="top-mc-form mailchimp-ajax-form lh-popup-form" data-label=".top-mc-form__title" data-hide="true"
     id="top-mc-form" style="display: none;">
    <form action="https://lifehacker.us2.list-manage.com/subscribe/post-json?u=66fc9c1b0b79d278d02597aa4&id=fe4b07ade1"
          method="POST" target="_blank">
        <div class="top-mc-form__title">Получай лучшее на почту</div>
        <div>
            <input class="top-mc-form__input" type="email" name="EMAIL" placeholder="Ваш e-mail" required/>
        </div>
        <div>
            <button class="top-mc-form__submit" type="submit" name="subscribe">
                Подписаться
            </button>
        </div>
        <input type="checkbox" name="group[17][4]" value="1" checked="checked" style="display:none;">
    </form>
</div>


    <div class="banner-under-header"><div id="custom_html-90" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->
<!--bubuhta.ru-->
<!--Площадка: Лайфхакер / Все страницы / Под шапкой десктоп-->
<!--Категория: <не задана>-->
<!--Тип баннера: Универсальный-->
<div id="adfox_151963422201945543"></div>
<script>
    try {
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 200984,
        containerId: 'adfox_151963422201945543',
        params: {
            p1: 'bzrqm',
            p2: 'fmvd',
            puid1: lh_adfox_terms,
            puid2: lh_adfox_tags,
            puid3: lh_adfox_streams,
            puid4: lh_adfox_noad,
            puid5: lh_adfox_noadsense,
            puid6: lh_adfox_postid,
            puid7: lh_adfox_rtn,
            puid8: lh_adfox_homepage,
					  pk: lh_adfox_pk,
					  pke: '1'
        }
}, ['desktop', 'tablet'], {
        tabletWidth: 1023,
        phoneWidth: 480,
    }); } catch (e) {console.warn(e)}
</script></div></div><div id="custom_html-91" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->
<!--bubuhta.ru-->
<!--Площадка: Лайфхакер / Все страницы / Под шапкой mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: Универсальный-->
<div id="adfox_151963639232782197"></div>
<script>
    try {
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 200984,
        containerId: 'adfox_151963639232782197',
        params: {
            p1: 'bzrrj',
            p2: 'fmvd',
            puid1: lh_adfox_terms,
            puid2: lh_adfox_tags,
            puid3: lh_adfox_streams,
            puid4: lh_adfox_noad,
            puid5: lh_adfox_noadsense,
            puid6: lh_adfox_postid,
            puid7: lh_adfox_rtn,
            puid8: lh_adfox_homepage,
					  pk: lh_adfox_pk,
					  pke: '1'
        }
}, ['phone'], {
        tabletWidth: 1023,
        phoneWidth: 480,
    }); } catch (e) {console.warn(e)}
</script></div></div><div id="custom_html-106" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">            <div
                    class="lh-twister"
                    data-req='{"cat_ids":"11056","is_ad":0,"display_type":"popup"}'
            ></div>
            </div></div></div>


	<div class="single-container">
		
		

<div class="single__content-and-sidebar" id="single-content-and-sidebar">

    <div class="single__content--wrapper">

        <div class="single-post-header" id="single-post-header">
    
        <div class="single-post-header__pattern" id="single-post-header-pattern">
            <img src="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif" id="single-post-header-pattern-image">
        </div>

    
    <div class="single-post-header__text-block">
        <div class="meta-info">

            <div class="meta-info__views meta-info__item stripe-item-meta__views js--views-counter--block"
                 style="display: none;">
                <i class="icon-view"></i>
                <span class="views-counter views-counter-608089"
                      data-post-id="608089"></span>
            </div>

                            <div class="meta-info__comments meta-info__item meta-info--hoverable scroll-to-comments">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter-for-single lh-talker-comments-counter"></span>
                </div>
            
            <div class="meta-info__tax meta-info__item">
                                    <a class="meta-info__tax__term meta-info--hoverable"
                       href="https://lifehacker.ru/topics/technology/browsers/">Браузеры</a>
                                                </div>
                            <div class="meta-info__author meta-info__item">
                    
            <a href="https://lifehacker.ru/author/32565/"
           class="meta-info__author__link meta-info--hoverable gtm__author" title="Артём Козориз"
           rel="author">Артём Козориз</a>
                        </div>
                    </div>

        <h1 class="single__title"  itemprop="headline">
            Как отключить автообновление вкладок в Chrome        </h1>

        <div class='single-post-header__post-controls'>
            

                <span
            class="favorite-icon-single"
            data-post-id="608089"
            id="favorite-icon-single-608089"
    ></span>
        </div>

                    <div class="mobile-author">
            <a href="https://lifehacker.ru/author/32565/"
           class="meta-info__author__link meta-info--hoverable gtm__author" title="Артём Козориз"
           rel="author">Артём Козориз</a>
        </div>
            </div>
</div>

        <div class="single__content">
            <div class="social-and-date social-and-date__top" data-role="start-fixed-bar">
                <div class="desktop-social-likes">
    <div class="social-likes"
         data-counters="yes"
         data-zeroes="no"
         data-position="content-up"
         data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/"
         data-title="Как отключить автообновление вкладок в Chrome"
         data-img="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif">
        <div class="facebook" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=facebook&utm_medium=social&utm_campaign=sharing"></div>
        <div class="vkontakte" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=vk.com&utm_medium=social&utm_campaign=sharing"></div>
        <div class="twitter" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=twitter&utm_medium=social&utm_campaign=sharing"></div>
        <a class="social-likes__widget social-likes__widget_pocket" target="_blank" href="https://getpocket.com/save?url=https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/&utm_source=getpocket.com&utm_medium=social&utm_campaign=sharing" rel="nofollow">
            <span class="social-likes__button social-likes__button_pocket">
                <span class="social-likes__icon social-likes__icon_pocket"></span>
            </span>
            <span class="social-likes__wrapper social-likes__wrapper_pocket" data-title="pocket" data-position="content-up"></span>
        </a>

        <a class="social-likes__widget social-likes__widget_pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flifehacker.ru%2Favtoobnovlenie-vkladok-v-chrome%2F&media=https://lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif&description%D0%A3%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D0%B5+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D1%80%D0%B0%D1%81%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B9%D1%82%D0%B5%D1%81%D1%8C+%D1%81+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B9+%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%B5%D0%B5.?utm_source=pinterest&utm_medium=social&utm_campaign=sharing" rel="nofollow">
            <span class="social-likes__button social-likes__button_pocket">
                <svg class="social-likes__icon social-likes__icon_pinterest" fill="white" height="28" width="28" viewBox="0 0 24 24" aria-hidden="true" aria-label="" role="img"><path d="M0 12c0 5.123 3.211 9.497 7.73 11.218-.11-.937-.227-2.482.025-3.566.217-.932 1.401-5.938 1.401-5.938s-.357-.715-.357-1.774c0-1.66.962-2.9 2.161-2.9 1.02 0 1.512.765 1.512 1.682 0 1.025-.653 2.557-.99 3.978-.281 1.189.597 2.159 1.769 2.159 2.123 0 3.756-2.239 3.756-5.471 0-2.861-2.056-4.86-4.991-4.86-3.398 0-5.393 2.549-5.393 5.184 0 1.027.395 2.127.889 2.726a.36.36 0 0 1 .083.343c-.091.378-.293 1.189-.332 1.355-.053.218-.173.265-.4.159-1.492-.694-2.424-2.875-2.424-4.627 0-3.769 2.737-7.229 7.892-7.229 4.144 0 7.365 2.953 7.365 6.899 0 4.117-2.595 7.431-6.199 7.431-1.211 0-2.348-.63-2.738-1.373 0 0-.599 2.282-.744 2.84-.282 1.084-1.064 2.456-1.549 3.235C9.584 23.815 10.77 24 12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12"></path></svg>
            </span>
            <span class="social-likes__wrapper social-likes__wrapper_pinterest" data-title="pinterest" data-position="content-up"></span>
        </a>
    </div>
</div>            </div>

            <div class="up-button" id="up-button">
                <i class="icon-arrow-top" id="up-arrow" style="display:none;"></i>
            </div>

                            <div class="single__excerpt">
                    <p>Установите бесплатное расширение и справляйтесь с работой быстрее.</p>
                </div>
            
            <div itemprop="articleBody" class="post-content js-lh-article "
                 data-io-article-url="">
                
                <p>Chrome автоматически обновляет открытые вкладки, если вернуться к ним спустя несколько минут, — заставляя вас ждать, пока страницы загрузятся. Чтобы не тратить время зря, особенно при работе с большим количеством вкладок, отключите их автообновление.</p>
<p>Раньше соответствующую функцию можно было деактивировать в разделе скрытых настроек браузера, но в Chrome 75.0 убрали эту опцию. Сейчас уже нельзя запретить автоматическое обновление открытых вкладок стандартными средствами, однако это можно сделать с помощью специального расширения.</p>
<p><a href="https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495.jpg" data-rel="lightbox-gallery-DQMJ" title=""><img class="border alignnone wp-image-982739 size-medium" title="Перейдите по ссылке в интернет-магазин Chrome" src="https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-630x315.jpg" alt="Как отключить автообновление вкладок в Chrome: перейдите по ссылке в интернет-магазин Chrome" width="630" height="315" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-630x315.jpg 630w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-768x384.jpg 768w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-1024x512.jpg 1024w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-247x124.jpg 247w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-310x155.jpg 310w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-1140x570.jpg 1140w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-640x320.jpg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-600x300.jpg 600w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495.jpg 1600w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/02_1567780495-800x400.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<ul>
<li>Перейдите по <a href="https://chrome.google.com/webstore/detail/disable-automatic-tab-dis/dnhngfnfolbmhgealdpolmhimnoliiok" target="_blank" rel="noopener noreferrer">ссылке</a> в интернет‑магазин Chrome.</li>
<li>Нажмите кнопку «Установить», а затем «Установить расширение».</li>
<li>Активируйте плагин, нажав на его иконку в строке меню.</li>
<li>Готово!</li>
</ul>
<p>Убедиться, что <a title="В мобильном и десктопном Chrome появились удобные функции для работы с вкладками" href="https://lifehacker.ru/vkladki-chrome-obnovlenie/" target="_blank" rel="noopener noreferrer">вкладки</a> больше не будут перезагружаться, можно вбив в адресную строку <code>chrome://discards</code> и посмотрев столбик Auto Discardable — напротив каждой страницы там должен стоять крестик.</p>
<p><a href="https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540.jpg" data-rel="lightbox-gallery-DQMJ" title=""><img class="border alignnone wp-image-982742 size-medium" title="Проверьте столбик Auto Discardable — напротив каждой страницы там должен стоять крестик" src="https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-630x315.jpg" alt="Как отключить автообновление вкладок в Chrome: проверьте столбик Auto Discardable — напротив каждой страницы там должен стоять крестик" width="630" height="315" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-630x315.jpg 630w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-768x384.jpg 768w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-1024x512.jpg 1024w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-247x124.jpg 247w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-310x155.jpg 310w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-1140x570.jpg 1140w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-640x320.jpg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-600x300.jpg 600w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540.jpg 1600w, https://cdn.lifehacker.ru/wp-content/uploads/2017/04/32_1567780540-800x400.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /></a></p>
<p>Не забывайте, что, отключив автообновление, вы не увидите последних изменений в содержимом старых вкладок. Кроме того, браузер будет использовать больше системных ресурсов, что может снизить быстродействие на слабых компьютерах.</p>
            <div class="read-also">
                <h2 class="read-also__title">
                    <span class="read-also__title-content">Читайте также</span>
                    <span class="read-also__emoji">🧐</span>
                </h2>
                <ul class="read-also__list">
                                            <li>
                            <a title="11 способов ускорить тормозящий Chrome"
                               href="/kak-uskorit-chrome/"
                               onclick="sendEventReadAlso('/kak-uskorit-chrome/');"
                               target="_blank" rel="noopener"
                            >11 способов ускорить тормозящий Chrome</a>
                        </li>
                                            <li>
                            <a title="20 самых популярных расширений для браузера Google Chrome"
                               href="/most-popular-chrome-ext/"
                               onclick="sendEventReadAlso('/most-popular-chrome-ext/');"
                               target="_blank" rel="noopener"
                            >20 самых популярных расширений для браузера Google Chrome</a>
                        </li>
                                            <li>
                            <a title="Скрытые страницы и функции Chrome, о которых полезно знать"
                               href="/skrytye-stranicy-i-funkcii-chrome/"
                               onclick="sendEventReadAlso('/skrytye-stranicy-i-funkcii-chrome/');"
                               target="_blank" rel="noopener"
                            >Скрытые страницы и функции Chrome, о которых полезно знать</a>
                        </li>
                                    </ul>
            </div>
            
            </div>

            
<div class="single-post-footer">

    <div class="single-post-footer__inner">
        <div class="source-and-cover">
            
                            <div class="source-and-cover__cover">
                    <span class="source-and-cover__cover__text">Обложка: </span>
                    <span class="source-and-cover__cover__link">
                        Ольга Скворцова / Лайфхакер                    </span>
                </div>
                    </div>
        <div class="social-and-date__right">
            <div class="social-and-date__date">
                <a href="https://lifehacker.ru/2019/11/22/">22 ноября 2019</a>
            </div>
        </div>
    </div>
    <img class="flipboard-image" style="display: none !important" src="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif" />
    <div class="social-and-date" >
        <div class="desktop-social-likes">
    <div class="social-likes"
         data-counters="yes"
         data-zeroes="no"
         data-position="content-down"
         data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/"
         data-title="Как отключить автообновление вкладок в Chrome"
         data-img="https://cdn.lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif">
        <div class="facebook" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=facebook&utm_medium=social&utm_campaign=sharing"></div>
        <div class="vkontakte" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=vk.com&utm_medium=social&utm_campaign=sharing"></div>
        <div class="twitter" data-url="https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/?utm_source=twitter&utm_medium=social&utm_campaign=sharing"></div>
        <a class="social-likes__widget social-likes__widget_pocket" target="_blank" href="https://getpocket.com/save?url=https://lifehacker.ru/avtoobnovlenie-vkladok-v-chrome/&utm_source=getpocket.com&utm_medium=social&utm_campaign=sharing" rel="nofollow">
            <span class="social-likes__button social-likes__button_pocket">
                <span class="social-likes__icon social-likes__icon_pocket"></span>
            </span>
            <span class="social-likes__wrapper social-likes__wrapper_pocket" data-title="pocket" data-position="content-down"></span>
        </a>

        <a class="social-likes__widget social-likes__widget_pinterest" target="_blank" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Flifehacker.ru%2Favtoobnovlenie-vkladok-v-chrome%2F&media=https://lifehacker.ru/wp-content/uploads/2019/11/chrom_1574249567.gif&description%D0%A3%D1%81%D1%82%D0%B0%D0%BD%D0%BE%D0%B2%D0%B8%D1%82%D0%B5+%D0%B1%D0%B5%D1%81%D0%BF%D0%BB%D0%B0%D1%82%D0%BD%D0%BE%D0%B5+%D1%80%D0%B0%D1%81%D1%88%D0%B8%D1%80%D0%B5%D0%BD%D0%B8%D0%B5+%D0%B8+%D1%81%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B9%D1%82%D0%B5%D1%81%D1%8C+%D1%81+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%BE%D0%B9+%D0%B1%D1%8B%D1%81%D1%82%D1%80%D0%B5%D0%B5.?utm_source=pinterest&utm_medium=social&utm_campaign=sharing" rel="nofollow">
            <span class="social-likes__button social-likes__button_pocket">
                <svg class="social-likes__icon social-likes__icon_pinterest" fill="white" height="28" width="28" viewBox="0 0 24 24" aria-hidden="true" aria-label="" role="img"><path d="M0 12c0 5.123 3.211 9.497 7.73 11.218-.11-.937-.227-2.482.025-3.566.217-.932 1.401-5.938 1.401-5.938s-.357-.715-.357-1.774c0-1.66.962-2.9 2.161-2.9 1.02 0 1.512.765 1.512 1.682 0 1.025-.653 2.557-.99 3.978-.281 1.189.597 2.159 1.769 2.159 2.123 0 3.756-2.239 3.756-5.471 0-2.861-2.056-4.86-4.991-4.86-3.398 0-5.393 2.549-5.393 5.184 0 1.027.395 2.127.889 2.726a.36.36 0 0 1 .083.343c-.091.378-.293 1.189-.332 1.355-.053.218-.173.265-.4.159-1.492-.694-2.424-2.875-2.424-4.627 0-3.769 2.737-7.229 7.892-7.229 4.144 0 7.365 2.953 7.365 6.899 0 4.117-2.595 7.431-6.199 7.431-1.211 0-2.348-.63-2.738-1.373 0 0-.599 2.282-.744 2.84-.282 1.084-1.064 2.456-1.549 3.235C9.584 23.815 10.77 24 12 24c6.627 0 12-5.373 12-12S18.627 0 12 0 0 5.373 0 12"></path></svg>
            </span>
            <span class="social-likes__wrapper social-likes__wrapper_pinterest" data-title="pinterest" data-position="content-down"></span>
        </a>
    </div>
</div>    </div>


            <div
            class="widgets-area widgets-above-comments"><div id="custom_html-95" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">            <div
                    class="lh-twister"
                    data-req='{"cat_ids":"11056","is_ad":0,"display_type":"static"}'
            ></div>
            </div></div><div id="custom_html-75" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">    <div class="container-fluid stripe" data-vr-zone="Партнёрские материалы"  id="stripe-151">
        
                            
            <div class="double">
    <div class="row">
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
            
<div style="display: none;" class="post-collection-widget__hidden-data" data-postIds='1070797,1070246,1071145' data-title='промо в ринго 2' ></div>
        <a href="https://lifehacker.ru/sovremennye-detektivy/" data-vr-contentbox="Position 1" data-vr-title="Подкаст Лайфхакера: чем различаются современные детективы"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-1600x800.png' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-310x155.png' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-630x315.png' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-800x400.png' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-1600x800.png' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С open -->
                <div class="stripe-item-meta__comments js-comments-counter-wrapper" style="display: none;">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter js-comments-counter-1071145"
                          data-post-id="1071145"
                    ></span>
                    <span class="js-new-comments-counter js-new-comments-counter-1071145"
                          data-post-id="1071145"
                    ></span>
                </div>
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1071145"
                     data-post-id="1071145"></div>
            </div>
         <!-- if B close -->

                <div class="meta-mark meta-mark_advert">
        <span>ПАРТНЁРСКИЙ</span>
    </div>

        </div>
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Подкаст Лайфхакера: чем различаются современные детективы</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1071145"
            data-post-id="1071145"
            id="favorite-icon-1071145"
    ></span>
</div>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=htkec&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
</div>

        </div>
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
            
<div style="display: none;" class="post-collection-widget__hidden-data" data-postIds='1074180,1077477' data-title='промо в ринго 1' ></div>
        <a href="https://lifehacker.ru/special/tehnonikol/" data-vr-contentbox="Position 2" data-vr-title="Как сделать ваш дом современным и надёжным"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-2_1584027252-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-2_1584027252-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-2_1584027252-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-2_1584027252-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-2_1584027252-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С open -->
                <div class="stripe-item-meta__comments js-comments-counter-wrapper" style="display: none;">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter js-comments-counter-1077477"
                          data-post-id="1077477"
                    ></span>
                    <span class="js-new-comments-counter js-new-comments-counter-1077477"
                          data-post-id="1077477"
                    ></span>
                </div>
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1077477"
                     data-post-id="1077477"></div>
            </div>
         <!-- if B close -->

                <div class="meta-mark meta-mark_advert">
        <span>ПАРТНЁРСКИЙ</span>
    </div>

        </div>
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Как сделать ваш дом современным и надёжным</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1077477"
            data-post-id="1077477"
            id="favorite-icon-1077477"
    ></span>
</div>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=htrdt&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
</div>

        </div>
    </div>
</div>
                    
            <div class="triple">
    <div class="row">

        <div class="col-sm-24 col-md-8 stripe__slot">

                        <div class="stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/special/kak-vyrastit-shchenka/" data-vr-contentbox="Position 3" data-vr-title="7 ошибок в воспитании щенка, о которых вы будете жалеть спустя годы"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/2020-02-27-17.16.35_1583152912-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/2020-02-27-17.16.35_1583152912-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/2020-02-27-17.16.35_1583152912-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/2020-02-27-17.16.35_1583152912-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/2020-02-27-17.16.35_1583152912-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">

                <div class="lead__info">
                    
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1072476"
                     data-post-id="1072476"></div>
            </div>
         <!-- if B close -->

                <div class="meta-mark meta-mark_advert">
        <span>ПАРТНЁРСКИЙ</span>
    </div>

        </div>
 <!-- if A close -->
                </div>

                <h3 class="stripe-item__title lead__title ab-title">7 ошибок в воспитании щенка, о которых вы будете жалеть спустя годы</h3>

                                    <p class="lead__description">Станет ли маленький щенок вашим большим другом, во многом зависит от вас.</p>
                            </div>
        </div>
    </a>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=hsobx&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1072476"
            data-post-id="1072476"
            id="favorite-icon-1072476"
    ></span>
</div>
</div>

        </div>
        <div class="col-sm-12 col-md-8 stripe__slot">

                        <div class="stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="http://lifehacker.ru/special/polisorb-love" data-vr-contentbox="Position 4" data-vr-title="Что такое любовь? Сложная игра для тех, кто способен на настоящие чувства"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-1600x800.jpeg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-310x155.jpeg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-630x315.jpeg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-800x400.jpeg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-1600x800.jpeg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">

                <div class="lead__info">
                    
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С open -->
                <div class="stripe-item-meta__comments js-comments-counter-wrapper" style="display: none;">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter js-comments-counter-1074298"
                          data-post-id="1074298"
                    ></span>
                    <span class="js-new-comments-counter js-new-comments-counter-1074298"
                          data-post-id="1074298"
                    ></span>
                </div>
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1074298"
                     data-post-id="1074298"></div>
            </div>
         <!-- if B close -->

                <div class="meta-mark meta-mark_advert">
        <span>ПАРТНЁРСКИЙ</span>
    </div>

        </div>
 <!-- if A close -->
                </div>

                <h3 class="stripe-item__title lead__title ab-title">Что такое любовь? Сложная игра для тех, кто способен на настоящие чувства</h3>

                                    <p class="lead__description">Будет сложно, предупреждаем сразу.</p>
                            </div>
        </div>
    </a>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=htcfb&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1074298"
            data-post-id="1074298"
            id="favorite-icon-1074298"
    ></span>
</div>
</div>

        </div>
        <div class="col-sm-12 col-md-8 stripe__slot">

                        <div class="stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/etalon-test/" data-vr-contentbox="Position 5" data-vr-title="ТЕСТ: Что из этого правда? 7 вопросов о жизни в новостройке"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-1_1581961485-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-1_1581961485-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-1_1581961485-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-1_1581961485-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-1_1581961485-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">

                <div class="lead__info">
                    
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С open -->
                <div class="stripe-item-meta__comments js-comments-counter-wrapper" style="display: none;">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter js-comments-counter-1065922"
                          data-post-id="1065922"
                    ></span>
                    <span class="js-new-comments-counter js-new-comments-counter-1065922"
                          data-post-id="1065922"
                    ></span>
                </div>
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1065922"
                     data-post-id="1065922"></div>
            </div>
         <!-- if B close -->

                <div class="meta-mark meta-mark_advert">
        <span>ПАРТНЁРСКИЙ</span>
    </div>

        </div>
 <!-- if A close -->
                </div>

                <h3 class="stripe-item__title lead__title ab-title">ТЕСТ: Что из этого правда? 7 вопросов о жизни в новостройке</h3>

                                    <p class="lead__description">Правда ли в новостройках постоянно работают перфораторы, а за хлебом придётся ездить на автобусе.</p>
                            </div>
        </div>
    </a>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=hrrwa&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1065922"
            data-post-id="1065922"
            id="favorite-icon-1065922"
    ></span>
</div>
</div>

        </div>
    </div>
</div>                <div class="stripe__bottom-slot-border-camouflage"></div>
    </div>
<div class="container-fluid more--wrapper">
	<a href="https://lifehacker.ru/list/" class='more btn'>
      <span class='more__text'>Показать ещё</span></span>
    </a>
</div>
</div></div><div id="custom_html-111" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->
<!--bubuhta.ru-->
<!--Площадка: Лайфхакер / Все страницы / Под статьей 1-->
<!--Категория: <не задана>-->
<!--Тип баннера: Универсальный-->
<div id="adfox_153425960545454118"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 200984,
        containerId: 'adfox_153425960545454118',
        params: {
            p1: 'bzwza',
            p2: 'fmvd',
            puid1: lh_adfox_terms,
            puid2: lh_adfox_tags,
            puid3: lh_adfox_streams,
            puid4: lh_adfox_noad,
            puid5: lh_adfox_noadsense,
            puid6: lh_adfox_postid,
            puid7: lh_adfox_rtn,
            puid8: lh_adfox_homepage,
					  pk: lh_adfox_pk,
					  pke: '1'
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 830,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script></div></div><div id="custom_html-113" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->
<!--bubuhta.ru-->
<!--Площадка: Лайфхакер / Все страницы / Под статьей mobile-->
<!--Категория: <не задана>-->
<!--Тип баннера: Универсальный-->
<div id="adfox_153476824975625317"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 200984,
        containerId: 'adfox_153476824975625317',
        params: {
            p1: 'bzwzb',
            p2: 'fmvd',
            puid1: lh_adfox_terms,
            puid2: lh_adfox_tags,
            puid3: lh_adfox_streams,
            puid4: lh_adfox_noad,
            puid5: lh_adfox_noadsense,
            puid6: lh_adfox_postid,
            puid7: lh_adfox_rtn,
            puid8: lh_adfox_homepage,
					  pk: lh_adfox_pk,
					  pke: '1'
        }
    }, ['phone'], {
        phoneWidth: 480,
        isAutoReloads: false
    });
</script></div></div></div>
    
            <div id="comments"></div>
        <div id="lh-talker-app"></div>
    
            <div class="widgets-area"><script type="text/javascript">
  (function (a, b, c, d, e, f, g, h) {
    g = b.createElement(c);
    g.src = d;
    g.type = "application/javascript";
    g.async = !0;
    h = b.getElementsByTagName(c)[0];
    h.parentNode.insertBefore(g, h);
    a[f] = [];
    a[e] = function () {
      a[f].push(Array.prototype.slice.apply(arguments));
    }
  }) (window, document, "script", "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer", "seedrInit");
</script>
<script>
  SeedrPlayer({
	container: '.post-content',
	desiredOffset:	50,
	gid: "5542279464225d50658b456d",
	category: '[pageCategory]',
	onError: function(e) {
	(function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
          Ya.Context.AdvManager.render({
            blockId: "VI-471819-0",
            renderTo: 'inpage_VI-471819-0',
            inpage: {
                    partnerId : "471819",
                    insertAfter : ".post-content p",
                    insertPosition : "50%",
            },
          }, function callback (params) {
            // callback
		var i = document.createElement('script');
                i.src = '//static.videonow.ru/vn_init.js?profileId=2766866';
                document.head.appendChild(i);
          });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    	})(window, document, "yandexContextAsyncCallbacks");
    }
  });
</script>
<div id="inpage_VI-471819-0"></div><div id="custom_html-127" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><style>
@media (max-width: 767px) {
[data-hyb-ssp-in-image-overlay] {
width: calc(100% + 30px);
margin: 0 -15px;
}
	[data-hyb-ssp-in-image-overlay] img {
    max-width: 100% !important;
    width: 100% !important;
    margin: 0 !important;
  }
.lh-card [data-hyb-ssp-in-image-overlay] {
width: 100vw;
margin: 0 0 0 -30px;
}
}
</style>

<script>
;jQuery(document).ready(function ($) {
   $img = $('[class*="wp-image"]')
     .filter(':not(.size-mobile)')
     .first();
 
 var wrapper = "<div data-hyb-ssp-in-image-overlay='5abdf49c4d506e42741934f8'></div>";
 
 if ($img.length !== 0)
   $img.wrap(wrapper);
 
  if (typeof window._tx === "undefined") {
    var s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = "https://st.astraone.io/ssp.js";
    (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(s);
  }
  window._tx = window._tx || {};
  window._tx.cmds = window._tx.cmds || [];
  window._tx.cmds.push(function () {
      window._tx.init();
  });
});
</script></div></div></div>
    </div>

        </div>

    </div>

    <div class="single__sidebar--wrapper single-sidebar side-banner--wrapper single__fix-width-sidebar">
        
<div class="side-banner--above"></div>

<div class="single__banner--wrapper side-banner">
            <div id="custom_html-21" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->
<!--bubuhta.ru-->
<!--Площадка: Лайфхакер / Все страницы / Сайдбар 1_New Era Of Trust-->
<!--Категория: <не задана>-->
<!--Тип баннера: Универсальный-->
<div id="adfox_151950083417832709"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 200984,
        containerId: 'adfox_151950083417832709',
        params: {
            p1: 'cjkrd',
            p2: 'fmvd',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: '',
            puid5: '',
            puid6: '',
            puid7: '',
            puid8: ''
        }
    }, ['desktop', 'tablet'], {
        tabletWidth: 1023,
        phoneWidth: 480,
        isAutoReloads: false
    });
</script></div></div><div id="lifehacker_widget_week-5" class="widget widget-week"><!--noindex--><h2 class="widgettitle">Лучшее за неделю</h2>
        <div id="wwContainer" class="show-views">
            <div class="widget-week__views">
                

            <a href="https://lifehacker.ru/priznaki-beremennosti/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2017/01/pregnancy-test_1583507371-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">Каким признакам беременности можно доверять, а каким — нет</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">830 700</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/kak-vybrat-televizor/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2017/01/tv_1584010764-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">Как выбрать телевизор: всё, о чём обычно молчат в магазинах</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">774 100</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/finansovye-oshibki/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2018/10/money_1556107725-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">Чего не стоит делать во время экономического кризиса</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">491 600</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/10-veshhej-kotorye-pomogayut-ekonomit/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2017/11/10-veshchej-kotorye-realno-pomogayut-ehkonomit-dengi_1553683754-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">10 вещей, которые реально помогают экономить деньги</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">373 200</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/40-books-that-make-you-better/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2018/02/40-knig-kotorye-pomogut-stat-luchshe_1560347294-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">40 книг, которые помогут стать лучше</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">350 100</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/kak-menshe-tratit-i-bolshe-otkladyvat/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2018/06/Kak-menshe-tratit-i-bolshe-otkladyvat-prostye-pravila-o-kotoryh-my-zabyvaem_1556821629-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">Как меньше тратить и больше откладывать: простые правила, о которых мы забываем</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">347 400</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/9-habits-of-irresistible-people/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2019/02/9-kachestv-cheloveka-k-kotoromu-tyanutsya-lyudi_1550428835-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">9 качеств человека, к которому тянутся люди</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">294 500</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/jazyk-tela/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2016/09/11-uzhasnyx-neverbalnyx-privychek-ot-kotoryx-sleduet-otkazatsya_1556262915-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">11 ужасных невербальных привычек, от которых стоит отказаться</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">245 300</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/things-not-okay-to-ask-to-do/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2017/09/7-veshchej-o-kotoryh-vasha-vtoraya-polovina-ne-dolzhna-prosit-nikogda_1560433837-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">7 вещей, о которых ваша вторая половина не должна просить никогда</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">239 200</span>
                    </div>
                </div>
            </a>


            

            <a href="https://lifehacker.ru/7-sposobov-ne-utonut-v-negative/" class="widget-week__item top__item" rel="nofollow">
                <div class='top__image' style="background-image: url(https://cdn.lifehacker.ru/wp-content/uploads/2019/02/sad_1549465528-310x155.jpg)">
                </div>
                <div class='top__text'>
                    <div class="title">7 способов не утонуть в негативе</div>
                    <div class="numbers">
                        <i class="icon-view"></i>
                        <span
                                class="count">205 400</span>
                    </div>
                </div>
            </a>


                        </div>
        </div>

        <!--/noindex--></div><div id="lh_comments-2" class="widget widget_lh_comments"><div class="lh-comment-widget__container">
    <div class="lh-comment-widget__new-comments-wrapper">
        <h3 class="lh-comment-widget__title">Новые комментарии</h3>
        <div class="lh-comment-widget__list lh-comment-widget__list_new lh-comment-widget__list_new-placeholder">
        </div>
    </div>
    <div class="lh-comment-widget__top-comment-wrapper">
            <h3 class="lh-comment-widget__title">Комментарий дня</h3>
            <div class="lh-comment-widget__list lh-comment-widget__list_top lh-comment-widget__list_top-placeholder">
            </div>
    </div>
</div>
</div><div id="post_collection_widget-5" class="widget_can_fix widget post_collection_widget"><div class="stripe-item bottom-lead r-lead" data-role="post-item">              <div style="display: none;" class="post-collection-widget__hidden-data" data-postids='1074298,1070246,1072354' data-title='Сайдбар промо1' ></div>         <a href="http://lifehacker.ru/special/polisorb-love" data-vr-contentbox="Position " data-vr-title="Что такое любовь? Сложная игра для тех, кто способен на настоящие чувства"  class="ab-link">         <div class="row">             <div class="col-xs-24 col-sm-24">                 <div class="bottom-lead__img--wrapper">                     <div class="stripe-item__img-block"                          style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">                                                       <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-1600x800.jpeg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-310x155.jpeg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-630x315.jpeg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-800x400.jpeg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/5ebfa3e3-6608-4fba-8228-97c2ef2f1906_1583405611-1600x800.jpeg' style='' class='stripe-item__img-background lazy-load' ></div>                                                                     </div>                 </div>             </div>             <div class="lead__text col-xs-24">                  <div class="lead__info">                       <!-- if A close -->                 </div>                  <h3 class="stripe-item__title lead__title ab-title">Что такое любовь? Сложная игра для тех, кто способен на настоящие чувства</h3>                              </div>         </div>     </a>              <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"              data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=htcfb&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>               <div class='post-controls'>              <span             class="favorite-icon favorite-icon-1074298"             data-post-id="1074298"             id="favorite-icon-1074298"     ></span> </div> </div> </div><div id="custom_html-93" class="widget_can_fix widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--AdFox START-->  <!--bubuhta.ru-->  <!--Площадка: Лайфхакер / Все страницы / Сайдбар 2-->  <!--Категория: <не задана>-->  <!--Тип баннера: Универсальный-->  <div id="adfox_151967939066012510"></div>  <script>  	try {      window.Ya.adfoxCode.createAdaptive({          ownerId: 200984,          containerId: 'adfox_151967939066012510',          params: {              p1: 'bzrqx',              p2: 'fmvd',              puid1: lh_adfox_terms,              puid2: lh_adfox_tags,              puid3: lh_adfox_streams,  						puid4: lh_adfox_noad,  						puid5: lh_adfox_noadsense,            						puid6: lh_adfox_postid,              puid7: lh_adfox_rtn,              puid8: lh_adfox_homepage,  					  pk: lh_adfox_pk,  					  pke: '1'          }      }, ['desktop', 'tablet'], {          tabletWidth: 830,          isAutoReloads: false      });  		} catch (e) {console.warn(e)}  </script>  <script>    const ADFOX_CONTAINER_ID = 'adfox_151967939066012510';    const INTERVAL = 30000;      const reload = () => window.Ya.adfoxCode.reload(ADFOX_CONTAINER_ID);        let timerId;     const enableUpdateAdfox = () => {      clearInterval(timerId);      timerId = setInterval(reload, INTERVAL);    };    const disableUpdateAdfox = () => clearInterval(timerId);      const handleObserverEvent = entries => {      const isAppeared = (entries[0].intersectionRatio > 0);      return isAppeared        ? enableUpdateAdfox()        : disableUpdateAdfox();    };      const observer = new IntersectionObserver(handleObserverEvent);      const adfoxContainer = document.getElementById(ADFOX_CONTAINER_ID);    observer.observe(adfoxContainer);      const isInViewport = (element) => {      const rect = element.getBoundingClientRect();      const html = document.documentElement;      return (        rect.top >= 0 &&        rect.left >= 0 &&        rect.bottom <= (window.innerHeight || html.clientHeight) &&        rect.right <= (window.innerWidth || html.clientWidth)      );    };       const onBlur = () => {      disableUpdateAdfox();    };    window.addEventListener('blur', onBlur);      const onFocus = () => {      if (isInViewport(adfoxContainer)) {        enableUpdateAdfox();      }    };    window.addEventListener('focus', onFocus);  </script></div></div>    
    </div>
    </div>
</div>

<div id="content-bottom"></div>

    <div class="single__bottom-widgets"><div id="lh_comments-3" class="widget widget_lh_comments"><div class="lh-comment-widget__container">
    <div class="lh-comment-widget__new-comments-wrapper">
        <h3 class="lh-comment-widget__title">Новые комментарии</h3>
        <div class="lh-comment-widget__list lh-comment-widget__list_new lh-comment-widget__list_new-placeholder">
        </div>
    </div>
    <div class="lh-comment-widget__top-comment-wrapper">
            <h3 class="lh-comment-widget__title">Комментарий дня</h3>
            <div class="lh-comment-widget__list lh-comment-widget__list_top lh-comment-widget__list_top-placeholder">
            </div>
    </div>
</div>
</div><div id="custom_html-102" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="widget-container" ></div>
<div id="id-453139-3"></div>
<script>
    (function(w, d, n) {
        w[n] = w[n] || [];
        w[n].push(function() {
            w.YandexZen.renderWidget({
                // идентификатор партнера, должен быть получен в пункте 2
                clid: [852,853],
                // cелектор элемента или сам элемент, куда надо вставить виджет
                container: '.widget-container',
                // вызывается при успешной вставке виджета
                successCallback: function () {
                    console.log('виджет вставлен успешно');
                },
                // вызывается при неуспешной вставке виджета
                failCallback: function () {
                    var t = d.getElementsByTagName("script")[0];
                    var s = d.createElement("script");
                    s.src = "https://yastatic.net/pcode-native/loaders/loader.js";
                    t.parentNode.insertBefore(s, t);
                    (yaads = window.yaads || []).push({
                        id: "453139-3",
                        render: "#id-453139-3"
                    });
                    console.log('проблема при вставке виджета, отреагируйте на нее');
                },
                // визуальные настройки выбранные вами
                orientation: 'horizontal',
                size: 'l',
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//zen.yandex.ru/widget-loader";
        s.async = true;
        t.parentNode.insertBefore(s, t);
})(window, document, 'yandexZenAsyncCallbacks');
</script></div></div><div id="custom_html-124" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://yastatic.net/pcode-native/loaders/loader.js"></script>
<script>
    (yaads = window.yaads || []).push({
        id: "453139-1",
        render: "#id-453139-1"
    });
</script>
<div id="id-453139-1"></div>
</div></div><div id="custom_html-74" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><h2>Читайте также</h2>
    <div class="container-fluid stripe" data-vr-zone="Новое"  id="stripe-7">
        
                            
            <div class="double">
    <div class="row">
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
        <a href="https://lifehacker.ru/chem-zanyatsya-v-karantine/" data-vr-contentbox="Position 1" data-vr-title="Чем заняться дома, пока вокруг эпидемия коронавируса: 7 идей"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/h_1584108223-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/h_1584108223-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/h_1584108223-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/h_1584108223-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/h_1584108223-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С open -->
                <div class="stripe-item-meta__comments js-comments-counter-wrapper" style="display: none;">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter js-comments-counter-1077845"
                          data-post-id="1077845"
                    ></span>
                    <span class="js-new-comments-counter js-new-comments-counter-1077845"
                          data-post-id="1077845"
                    ></span>
                </div>
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1077845"
                     data-post-id="1077845"></div>
            </div>
         <!-- if B close -->

                        <div class="meta-mark meta-mark_cat">
            <span class="meta-info__tax__term meta-info--hoverable"
                  onclick="event.preventDefault();window.location='https://lifehacker.ru/topics/advices/'">
                СОВЕТЫ            </span>
        </div>
            
        </div>
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Чем заняться дома, пока вокруг эпидемия коронавируса: 7 идей</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1077845"
            data-post-id="1077845"
            id="favorite-icon-1077845"
    ></span>
</div>

    
    
</div>

        </div>
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
        <a href="https://lifehacker.ru/zadachi-s-sobesedovanij/" data-vr-contentbox="Position 2" data-vr-title="5 задач, которые предлагают решить на собеседованиях в Google и других крупных компаниях"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/r_1584113285-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/r_1584113285-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/r_1584113285-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/r_1584113285-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/r_1584113285-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A open -->
    <div class="stripe-item-meta">
         <!-- if B open -->
             <!-- if С open -->
                <div class="stripe-item-meta__comments js-comments-counter-wrapper" style="display: none;">
                    <i class="icon-comment"></i>
                    <span class="js-comments-counter js-comments-counter-1077203"
                          data-post-id="1077203"
                    ></span>
                    <span class="js-new-comments-counter js-new-comments-counter-1077203"
                          data-post-id="1077203"
                    ></span>
                </div>
             <!-- if С clost -->

            <div class="stripe-item-meta__views js--views-counter--block" style="display: none;">
                <i class="icon-view"></i>
                <div class="views-counter views-counter-1077203"
                     data-post-id="1077203"></div>
            </div>
         <!-- if B close -->

                        <div class="meta-mark meta-mark_cat">
            <span class="meta-info__tax__term meta-info--hoverable"
                  onclick="event.preventDefault();window.location='https://lifehacker.ru/topics/relax/'">
                ОТДЫХ            </span>
        </div>
            
        </div>
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">5 задач, которые предлагают решить на собеседованиях в Google и других крупных компаниях</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1077203"
            data-post-id="1077203"
            id="favorite-icon-1077203"
    ></span>
</div>

    
    
</div>

        </div>
    </div>
</div>
                    
            
<div class="carousel__wrapper carousel__wrapper-ringo">
    <div class="carousel__general-wrapper">
        <button class="carousel__nav-button carousel__nav-button_prev">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <path d="M15.41 16.59L10.83 12l4.58-4.59L14 6l-6 6 6 6 1.41-1.41z"/>
                <path fill="none" d="M0 0h24v24H0V0z"/>
            </svg>
        </button>
        <button class="carousel__nav-button carousel__nav-button_next">
            <svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24">
                <path d="M15.41 16.59L10.83 12l4.58-4.59L14 6l-6 6 6 6 1.41-1.41z"/>
                <path fill="none" d="M0 0h24v24H0V0z"/>
            </svg>
        </button>
    </div>
    <div class="carousel__container-wrapper">
        <div class="carousel__container carousel__scroll_next">
            <div class="carousel__list">
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/special/fluifort/" data-vr-contentbox="Position 3" data-vr-title="Калькулятор простуды: рассчитайте свой риск заболеть"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/sher05_1582799976-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/sher05_1582799976-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/sher05_1582799976-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/sher05_1582799976-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/sher05_1582799976-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Калькулятор простуды: рассчитайте свой риск заболеть</h3>
            </div>
        </div>
    </a>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=hrxpv&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1070797"
            data-post-id="1070797"
            id="favorite-icon-1070797"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/pokupka-texniki/" data-vr-contentbox="Position 4" data-vr-title="Какую технику стоит купить, пока цены не выросли в несколько раз"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Kakuyu-tekhniku-stoit-kupit-poka-ceny-ne-vyrosli-v-neskolko-raz_1584130100-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Kakuyu-tekhniku-stoit-kupit-poka-ceny-ne-vyrosli-v-neskolko-raz_1584130100-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Kakuyu-tekhniku-stoit-kupit-poka-ceny-ne-vyrosli-v-neskolko-raz_1584130100-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Kakuyu-tekhniku-stoit-kupit-poka-ceny-ne-vyrosli-v-neskolko-raz_1584130100-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Kakuyu-tekhniku-stoit-kupit-poka-ceny-ne-vyrosli-v-neskolko-raz_1584130100-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Какую технику стоит купить, пока цены не выросли в несколько раз</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1077649"
            data-post-id="1077649"
            id="favorite-icon-1077649"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/kak-povysit-immunitet/" data-vr-contentbox="Position 5" data-vr-title="8 способов повысить иммунитет. Только это и работает"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2018/06/Kak-povysit-immunitet_1527799974-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2018/06/Kak-povysit-immunitet_1527799974-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2018/06/Kak-povysit-immunitet_1527799974-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2018/06/Kak-povysit-immunitet_1527799974-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2018/06/Kak-povysit-immunitet_1527799974-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">8 способов повысить иммунитет. Только это и работает</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-761819"
            data-post-id="761819"
            id="favorite-icon-761819"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/kak-uchit-inostrannyj-yazyk-doma/" data-vr-contentbox="Position 6" data-vr-title="11 советов для тех, кто учит иностранный язык самостоятельно"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2019/06/11-tonkostej-izucheniya-inostrannyh-yazykov-v-domashnih-usloviyah_1559572494-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2019/06/11-tonkostej-izucheniya-inostrannyh-yazykov-v-domashnih-usloviyah_1559572494-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2019/06/11-tonkostej-izucheniya-inostrannyh-yazykov-v-domashnih-usloviyah_1559572494-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2019/06/11-tonkostej-izucheniya-inostrannyh-yazykov-v-domashnih-usloviyah_1559572494-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2019/06/11-tonkostej-izucheniya-inostrannyh-yazykov-v-domashnih-usloviyah_1559572494-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">11 советов для тех, кто учит иностранный язык самостоятельно</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-930247"
            data-post-id="930247"
            id="favorite-icon-930247"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/7-sposobov-ne-utonut-v-negative/" data-vr-contentbox="Position 7" data-vr-title="7 способов не утонуть в негативе"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2019/02/sad_1549465528-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2019/02/sad_1549465528-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2019/02/sad_1549465528-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2019/02/sad_1549465528-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2019/02/sad_1549465528-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">7 способов не утонуть в негативе</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-260493"
            data-post-id="260493"
            id="favorite-icon-260493"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/lifehacker-podcast-276/" data-vr-contentbox="Position 8" data-vr-title="Подкаст Лайфхакера: почему на омегу-3 не стоит тратить деньги"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-1600x800.png' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-310x155.png' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-630x315.png' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-800x400.png' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/oblozhka-sajt_1582038972-1600x800.png' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Подкаст Лайфхакера: почему на омегу-3 не стоит тратить деньги</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1077748"
            data-post-id="1077748"
            id="favorite-icon-1077748"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/pervyj-seks/" data-vr-contentbox="Position 9" data-vr-title="14 правил идеального первого секса для девушек и юношей"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/first_1584116038-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/first_1584116038-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/first_1584116038-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/first_1584116038-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/first_1584116038-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">14 правил идеального первого секса для девушек и юношей</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1075972"
            data-post-id="1075972"
            id="favorite-icon-1075972"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/pandemic/" data-vr-contentbox="Position 10" data-vr-title="Как выжить во время пандемии"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2017/04/pandemiya_1584087964_1584113042-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2017/04/pandemiya_1584087964_1584113042-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2017/04/pandemiya_1584087964_1584113042-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2017/04/pandemiya_1584087964_1584113042-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2017/04/pandemiya_1584087964_1584113042-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Как выжить во время пандемии</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-605094"
            data-post-id="605094"
            id="favorite-icon-605094"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/vliyanie-deneg-na-mozg/" data-vr-contentbox="Position 11" data-vr-title="Как деньги влияют на мозг и ваше поведение"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/dengi-upravlyayut-lyudmi_1584038844-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/dengi-upravlyayut-lyudmi_1584038844-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/dengi-upravlyayut-lyudmi_1584038844-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/dengi-upravlyayut-lyudmi_1584038844-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/dengi-upravlyayut-lyudmi_1584038844-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Как деньги влияют на мозг и ваше поведение</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1068415"
            data-post-id="1068415"
            id="favorite-icon-1068415"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/apple-wwdc-2020/" data-vr-contentbox="Position 12" data-vr-title="Apple впервые проведёт конференцию WWDC в онлайн-формате"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x_1584116985-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x_1584116985-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x_1584116985-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x_1584116985-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Apple_wwdc2020_03132020_big.jpg.large_2x_1584116985-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Apple впервые проведёт конференцию WWDC в онлайн-формате</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1078506"
            data-post-id="1078506"
            id="favorite-icon-1078506"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/mir-dikogo-zapada-3-sezon/" data-vr-contentbox="Position 13" data-vr-title="Почему в 3-м сезоне «Мира Дикого Запада» нет Дикого Запада"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2019/05/WW303_050219_JJ__0181_1584111106-e1584111443685-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2019/05/WW303_050219_JJ__0181_1584111106-e1584111443685-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2019/05/WW303_050219_JJ__0181_1584111106-e1584111443685-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2019/05/WW303_050219_JJ__0181_1584111106-e1584111443685-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2019/05/WW303_050219_JJ__0181_1584111106-e1584111443685-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Почему в 3-м сезоне «Мира Дикого Запада» нет Дикого Запада</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-906480"
            data-post-id="906480"
            id="favorite-icon-906480"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/poyas-protiv-koronavirusa/" data-vr-contentbox="Position 14" data-vr-title="Изобретатель нелепых вещей создал пояс против коронавируса. Он действительно может вас спасти"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Annotaciya-2020-03-13-172149_1584109638.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Annotaciya-2020-03-13-172149_1584109638-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Annotaciya-2020-03-13-172149_1584109638-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Annotaciya-2020-03-13-172149_1584109638-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Annotaciya-2020-03-13-172149_1584109638.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Изобретатель нелепых вещей создал пояс против коронавируса. Он действительно может вас спасти</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1078307"
            data-post-id="1078307"
            id="favorite-icon-1078307"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/vpechatleniya-ot-galaxy-s20-ultra/" data-vr-contentbox="Position 15" data-vr-title="Первые впечатления от Galaxy S20 Ultra — флагмана Samsung за 100 тысяч рублей"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/phone-2_1584107550-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/phone-2_1584107550-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/phone-2_1584107550-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/phone-2_1584107550-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/phone-2_1584107550-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Первые впечатления от Galaxy S20 Ultra — флагмана Samsung за 100 тысяч рублей</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1077397"
            data-post-id="1077397"
            id="favorite-icon-1077397"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/kak-vybrat-slivochnoe-maslo/" data-vr-contentbox="Position 16" data-vr-title="Что нужно знать о сливочном масле"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/1A5005A7-08D7-4550-9E4D-8DD79E7D90FA_1582037250.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/1A5005A7-08D7-4550-9E4D-8DD79E7D90FA_1582037250-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/1A5005A7-08D7-4550-9E4D-8DD79E7D90FA_1582037250-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/1A5005A7-08D7-4550-9E4D-8DD79E7D90FA_1582037250-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/02/1A5005A7-08D7-4550-9E4D-8DD79E7D90FA_1582037250.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Что нужно знать о сливочном масле</h3>
            </div>
        </div>
    </a>

            <img data-role="test-pixel" style="position: absolute; width: 1px; height: 1px; display: none"
             data-src="https://ads.adfox.ru/200984/getCode?p1=bzwbj&amp;p2=frfe&amp;pfc=bvjfz&amp;pfb=hsccx&amp;puid1=&amp;puid2=&amp;puid3=&amp;puid4=&amp;puid5=&amp;puid6=&amp;puid7=&amp;puid8=&amp;pr=[RANDOM]&amp;ptrc=b"/>
    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1064129"
            data-post-id="1064129"
            id="favorite-icon-1064129"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/zapasatsya-produktami/" data-vr-contentbox="Position 17" data-vr-title="Опрос: планируете ли вы запасаться продуктами из-за коронавируса?"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/shutterstock_270805166_1584105611-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/shutterstock_270805166_1584105611-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/shutterstock_270805166_1584105611-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/shutterstock_270805166_1584105611-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/shutterstock_270805166_1584105611-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Опрос: планируете ли вы запасаться продуктами из-за коронавируса?</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1078230"
            data-post-id="1078230"
            id="favorite-icon-1078230"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/samsung-dezinfekciya/" data-vr-contentbox="Position 18" data-vr-title="В официальных салонах Samsung начали бесплатно дезинфицировать смартфоны"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/christian-wiediger-70ku6P7kgmc-unsplash_1584106874-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/christian-wiediger-70ku6P7kgmc-unsplash_1584106874-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/christian-wiediger-70ku6P7kgmc-unsplash_1584106874-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/christian-wiediger-70ku6P7kgmc-unsplash_1584106874-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/christian-wiediger-70ku6P7kgmc-unsplash_1584106874-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">В официальных салонах Samsung начали бесплатно дезинфицировать смартфоны</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1078235"
            data-post-id="1078235"
            id="favorite-icon-1078235"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://burninghut.ru/brendovaya-odezhda/?utm_source=lifehacker.ru&utm_medium=referral&utm_campaign=teaser&utm_content=brendovaya-odezhda" data-vr-contentbox="Position 19" data-vr-title="Пластик вместо золота: чем отличаются вещи от-кутюр, реплики и подделки"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-moda_1584098676-e1584098738203-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-moda_1584098676-e1584098738203-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-moda_1584098676-e1584098738203-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-moda_1584098676-e1584098738203-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/oblozhka-moda_1584098676-e1584098738203-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Пластик вместо золота: чем отличаются вещи от-кутюр, реплики и подделки</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1078082"
            data-post-id="1078082"
            id="favorite-icon-1078082"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/opasniye-trekery-koronavirusa/" data-vr-contentbox="Position 20" data-vr-title="Вирус на фоне вируса: почему не стоит скачивать трекеры COVID-19 на компьютер"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Snimok-ekrana-2020-03-13-v-15.54.58_1584104241-1600x800.png' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Snimok-ekrana-2020-03-13-v-15.54.58_1584104241-310x155.png' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Snimok-ekrana-2020-03-13-v-15.54.58_1584104241-630x315.png' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Snimok-ekrana-2020-03-13-v-15.54.58_1584104241-800x400.png' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Snimok-ekrana-2020-03-13-v-15.54.58_1584104241-1600x800.png' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Вирус на фоне вируса: почему не стоит скачивать трекеры COVID-19 на компьютер</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1078192"
            data-post-id="1078192"
            id="favorite-icon-1078192"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/kultovye-telefony-test/" data-vr-contentbox="Position 21" data-vr-title="ТЕСТ: Помните ли вы культовые телефоны прошлых лет?"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Pomnite-li-vy-kultovye-telefony-proshlyh-let_1584085031-1600x800.jpg' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Pomnite-li-vy-kultovye-telefony-proshlyh-let_1584085031-310x155.jpg' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Pomnite-li-vy-kultovye-telefony-proshlyh-let_1584085031-630x315.jpg' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Pomnite-li-vy-kultovye-telefony-proshlyh-let_1584085031-800x400.jpg' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/Pomnite-li-vy-kultovye-telefony-proshlyh-let_1584085031-1600x800.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">ТЕСТ: Помните ли вы культовые телефоны прошлых лет?</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1074837"
            data-post-id="1074837"
            id="favorite-icon-1074837"
    ></span>
</div>
</div>
                    </div>
                                    <div class="carousel__item carousel-made-in-ringo">
                                                <div class="carousel-post__wrapper stripe-item bottom-lead r-lead " data-role="post-item">
        <a href="https://lifehacker.ru/how-to-reset-browser/" data-vr-contentbox="Position 22" data-vr-title="Начать с чистого листа: как полностью или выборочно сбросить настройки браузера"  class="ab-link">
        <div class="row">
            <div class="col-xs-24 col-sm-24">
                <div class="bottom-lead__img--wrapper">
                    <div class="stripe-item__img-block"
                         style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                                                    <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/browser-1666995_1280_1583835523.png' data-src-mobile='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/browser-1666995_1280_1583835523-310x155.png' data-src-medium='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/browser-1666995_1280_1583835523-630x315.png' data-src-ringo_800='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/browser-1666995_1280_1583835523-800x400.png' data-src-ringo_1600='https://cdn.lifehacker.ru/wp-content/uploads/2020/03/browser-1666995_1280_1583835523.png' style='' class='stripe-item__img-background lazy-load' ></div>                                                
                    </div>
                </div>
            </div>
            <div class="lead__text col-xs-24">
                <h3 class="carousel-post__title carousel-post__title_no-script stripe-item__title lead__title ab-title">Начать с чистого листа: как полностью или выборочно сбросить настройки браузера</h3>
            </div>
        </div>
    </a>

    
    
    <div class='post-controls'>
                                                                
        <span
            class="favorite-icon favorite-icon-1075888"
            data-post-id="1075888"
            id="favorite-icon-1075888"
    ></span>
</div>
</div>
                    </div>
                            </div>
        </div>
    </div>
</div>
                <div class="stripe__bottom-slot-border-camouflage"></div>
    </div>
    <div class="container-fluid stripe" data-vr-zone="Лайфхакер в Telegram"  id="stripe-5">
                    <div class="stripe__menu" style="border-top-color: #ccd456;">
    <h2>
                  <a href="https://tlg.name/lifehackerru">
            Лайфхакер в Telegram          </a>
            </h2>
    <div class="stripe__menu-items">
        <ul>
                    </ul>
    </div>
</div>
        
                            
            <div class="double">
    <div class="row">
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
        <a href="https://tlg.repair/lifehackerru" data-vr-contentbox="Position 1" data-vr-title="Подпишись на официальный канал Лайфхакера"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2017/06/Artboard-2_1497006273.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Подпишись на официальный канал Лайфхакера</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                
        <span
            class="favorite-icon favorite-icon-608089"
            data-post-id="608089"
            id="favorite-icon-608089"
    ></span>
</div>

    
    
</div>

        </div>
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
        <a href="https://tlg.repair/ispravil" data-vr-contentbox="Position 2" data-vr-title="Инициал — пишем грамотно"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2019/10/initiall-2_1570006465.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Инициал — пишем грамотно</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                
        <span
            class="favorite-icon favorite-icon-608089"
            data-post-id="608089"
            id="favorite-icon-608089"
    ></span>
</div>

    
    
</div>

        </div>
    </div>
</div>
                    
            <div class="double">
    <div class="row">
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
        <a href="https://tlg.repair/aliexprs" data-vr-contentbox="Position 3" data-vr-title="Наш большой канал о покупках на Aliexpress"  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2018/12/ali_canal_cov_1545054877.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Наш большой канал о покупках на Aliexpress</h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                
        <span
            class="favorite-icon favorite-icon-608089"
            data-post-id="608089"
            id="favorite-icon-608089"
    ></span>
</div>

    
    
</div>

        </div>
        <div class="col-sm-12 stripe__slot">

                        <div class="stripe-item inside-nolead" data-role="post-item">
        <a href="https://tlg.repair/mancave" data-vr-contentbox="Position 4" data-vr-title="Мужские штуки, которые мы нашли на AliExpress "  class="ab-link">
        <div class="stripe-item__img-block" style="background-image: url(https://lifehacker.ru/wp-content/themes/lifehacker/static/img/pat3.png)">


                            <div data-src='https://cdn.lifehacker.ru/wp-content/uploads/2017/05/123_1494504321.jpg' style='' class='stripe-item__img-background lazy-load' ></div>                                </div>
        <div class="stripe-item__img-cover">
            <div class="inside-nolead__info">
                
 <!-- if A close -->
                <h2 class="stripe-item__title inside-nolead__title ab-title">Мужские штуки, которые мы нашли на AliExpress </h2>
            </div>
        </div>
    </a>


    <div class='post-controls'>
                
        <span
            class="favorite-icon favorite-icon-608089"
            data-post-id="608089"
            id="favorite-icon-608089"
    ></span>
</div>

    
    
</div>

        </div>
    </div>
</div>
                <div class="stripe__bottom-slot-border-camouflage"></div>
    </div>
<div class="container-fluid more--wrapper">
	<a href="https://lifehacker.ru/list/" class='more btn'>
      <span class='more__text'>Показать ещё</span></span>
    </a>
</div>
</div></div></div>

	</div><!-- #primary -->


<div class="footer">
    <div class="footer-wrapper">
        <div class="footer-left">
            <div class="footer-left-row">
                <div class="footer-left-row__title">Информация</div>
                                    <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/reklama/">Реклама</a>
                                    <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/team/">Редакция</a>
                                    <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/faq/">Контакты</a>
                                    <a class="footer-left-row__link" target="_blank" href="https://medium.com/lifehacker-ru">Блог</a>
                                    <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/about/">О проекте</a>
                            </div>
            <div class="footer-left-row">
                <div class="footer-left-row__title">Подписка</div>
                <a class="footer-left-row__link" target="_blank" href="https://www.facebook.com/lifehacker.ru" rel="noopener">Facebook</a>
                <a class="footer-left-row__link" target="_blank" href="https://vk.com/lifehacker_ru"rel="noopener">Вконтакте</a>
                <a class="footer-left-row__link" target="_blank" href="tg://resolve?domain=lifehackerru"rel="noopener">Telegram</a>
                <a class="footer-left-row__link" target="_blank" href="https://twitter.com/ru_lh"rel="noopener">Twitter</a>
                <a class="footer-left-row__link" target="_blank" href="https://www.youtube.com/user/lifehackertv" rel="noopener">YouTube</a>
                <a class="footer-left-row__link" target="_blank" href="https://www.facebook.com/LifehackerTech/" rel="noopener">Lifehacker Tech</a>
                <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/feed/">RSS</a>
                <a style="cursor: pointer; display: none;"
                   class="footer-left-row__link"
                   id="footer-push-control"
                >Браузер</a>
            </div>
            <div class="footer-left-row">
                <div class="footer-left-row__title">Приложения</div>
                <a class="footer-left-row__link" target="_blank" href="https://itunes.apple.com/app/id943373933" rel="noopener">iOS</a>
                <a class="footer-left-row__link" target="_blank" href="https://play.google.com/store/apps/details?id=ru.lifehacker.android" rel="noopener">Android</a>
            </div>
            <div class="footer-left-row">
                <div class="footer-left-row__title">Правила</div>
                <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/terms/">Пользовательское соглашение</a>
                <a class="footer-left-row__link" target="_blank" href="https://lifehacker.ru/privacy/">Политика обработки персональных данных</a>
            </div>
        </div>
        <div class="footer-right">
            <div class="footer-right-top">
                <div class="footer-right-typo-small">Если нашли ошибку,<br>выделите текст и нажмите</div>
                <div class="footer-right-typo-big">Ctrl + Enter</div>
            </div>
            <div class="footer-right-bottom">
                <div class="footer-right-copy">&copy; 2020 Лайфхакер</div>
                <div class="footer__warning-container">
                    <div class="footer__warning">18+</div>
                    <div class="footer-right-16-years">
                        Копирование материалов запрещено.<br>
                        Издание может получать комиссию от покупки<br>
                        товаров, представленных в публикациях.<br>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<div class="auth-popup--overlay" id="auth-popup--overlay" style="display:none;">
    <style>
    .login-page__back {
        position: fixed;
        top: 0;
        right: 0;
        bottom: 0;
        left: 0;
        z-index: 20;
    }

    .login-page__overlay {
        height: 100%;
        width: 100%;
        background-color: rgba(0, 0, 0, 0.2);
        display: flex;
        align-items: center;
        justify-content: center;
    }

    .login-page__modal {
        padding: 40px 30px;
        background: white;
        text-align: center;
    }

    @media (max-width: 1024px) {
        .login-page__modal {
            width: auto;
            height: 100%;
            max-height: 600px;
            display: flex;
            justify-content: center;
            flex-direction: column;
        }
    }

    .login-page__title {
        font-size: 24px;
        font-weight: bold;
        min-height: 24px;
        margin-bottom: 5px;
    }

    @media (max-width: 1024px) {
        .login-page__title {
            font-size: 18px;
            padding: 0 10px;
        }
    }

    .login-page__subtitle {
        color: #4c4c4c;
        font-size: 15px;
        min-height: 32px;
        margin-bottom: 20px;
    }

    @media (max-width: 1024px) {
        .login-page__subtitle {
            font-size: 12px;
            line-height: 1.5;
            padding: 0 calc((100% - 320px) / 2);
        }
    }

    .login-page__buttons {
        display: flex;
        align-items: center;
        justify-content: center;
        margin-bottom: 30px;
    }

    @media (max-width: 1024px) {
        .login-page__buttons {
            display: block;
            text-align: center;
        }
    }

    .login-page__button {
        width: 250px;
        height: 40px;
        display: flex;
        align-items: center;
        border-radius: 5px;
        color: white;
        cursor: pointer;
        background-color: white;
    }

    @media (max-width: 1024px) {
        .login-page__button {
            margin: 0 auto 8px auto !important;
            width: 280px;
            height: 40px;
        }
    }

    @media (hover: hover) {
        .login-page__button:hover {
            opacity: 0.8;
        }
    }

    .login-page__button:not(:last-child) {
        margin-right: 18px;
    }

    .login-page__button--fb {
        color: #576eae;
        border: 2px solid;
    }

    .login-page__button--vk {
        color: #5d80ab;
        border: 2px solid;
    }

    .login-page__button--go {
        color: #4285f4;
        border: 2px solid;
    }

    .login-page__button-logo--fb {
        margin: 0 17px;
        width: 10px;
    }

    @media (max-width: 1024px) {
        .login-page__button-logo--fb {
            margin: 0 26px;
        }
    }

    .login-page__button-logo--go {
        margin: 0 14px;
        width: 20px;
    }

    @media (max-width: 1024px) {
        .login-page__button-logo--go {
            margin: 0 21px;
        }
    }

    .login-page__button-logo--vk {
        margin: 0 12px;
        width: 23px;
    }

    @media (max-width: 1024px) {
        .login-page__button-logo--vk {
            margin: 0 20px;
        }
    }

    .login-page__disclaimer {
        max-width: 500px;
        min-height: 55px;
        display: inline-block;
        color: #4c4c4c;
        font-size: 15px;
        line-height: 1.4;
    }

    @media (max-width: 1024px) {
        .login-page__disclaimer {
            font-size: 12px;
            padding: 0 10px;
            max-width: 320px;
            margin: 0 auto;
        }
    }

    .login-page__disclaimer a {
        color: #3670f9;
        text-decoration: none;
    }
</style>

<div>
    <div class="login-page">
        <div class="login-page__back">
            <div class="login-page__overlay">
                <div class="login-page__modal">
                    <div class="login-page__content-wrapper">
                        <div class="login-page__title">Авторизуйтесь</div>
                        <div class="login-page__subtitle">Для синхронизации избранного и возможности добавлять
                            комментарии
                        </div>
                        <div class="login-page__buttons">
                            <div class="login-page__button login-page__button--fb" onclick="windowOpen('facebook')">
                                <img src="https://i.ibb.co/Dt64dqd/fb.png"
                                     class="login-page__button-logo login-page__button-logo--fb">
                                <span class="login-page__button-label">Войти через Facebook</span>
                            </div>
                            <div class="login-page__button login-page__button--go" onclick="windowOpen('google')">
                                <img src="https://i.ibb.co/r6cyh9J/google.png"
                                     class="login-page__button-logo login-page__button-logo--go">
                                <span class="login-page__button-label">Войти через Google</span>
                            </div>
                            <div class="login-page__button login-page__button--vk" onclick="windowOpen('vk')">
                                <img src="https://i.ibb.co/RcjQ4km/vk.png"
                                     class="login-page__button-logo login-page__button-logo--vk">
                                <span class="login-page__button-label">Войти через «ВКонтакте»</span>
                            </div>
                        </div>
                        <div class="login-page__disclaimer">
                            Авторизуясь, вы соглашаетесь с условиями <a href="https://lifehacker.ru/terms/"
                                                                        target="blank1">пользовательского
                                соглашения</a>
                            и <a
                                    href="https://lifehacker.ru/privacy/" target="blank2">политикой обработки
                                персональных
                                данных</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script>
    function openWindowInPopup(url) {
        return window.open(url, 'popUpWindow', 'height=500,width=500,left=100,top=100,resizable=yes,scrollbars=yes,toolbar=yes,menubar=no,location=no,directories=no, status=yes');
    }

    function windowOpen(w) {
        var prod = window.location.host === 'lifehacker.ru';
        var authenticationHost = prod ? 'https://auth.lifehacker.ru' : 'https://auth-stage.lifehacker.ru';

        switch (w) {
            case 'facebook':
                return openWindowInPopup(authenticationHost + '/id/auth/facebook?display=popup');
            case 'vk':
                return openWindowInPopup(authenticationHost + '/id/auth/vkontakte?display=popup');
            case 'google':
                return openWindowInPopup(authenticationHost + '/id/auth/google?display=popup');
        }
    }
</script>
</div>

            <div id="lh-push-app"></div>
            <!-- begin fullscreen_google_custom_search -->
<style>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</style><div class="gcs-overlay gcs-overlay_hidden" id="gcs-overlay">
    <div class="google-custom-search" id="google-custom-search">
        <div class="google-custom-search-inner">
            <div class="gcs-input-wrapper">
                <input type="search" required placeholder="Поиск" class="gcs-input" id="gcs-input">
                <i class="icon-search gcs-icon-search"></i>
            </div>
            <div class="gcs-search-results" id="gcs-search-results">
                <gcse:searchresults-only>
                    <div class="preloader"></div>
                </gcse:searchresults-only>
            </div>
        </div>
    </div>
</div><script>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</script>
<!-- end fullscreen_google_custom_search -->

  <script type="text/javascript">

  jQuery(document).ready(function ($) {
    if($('#CrosswordCompilerPuz').length) {
      let AllCells = $('.Let').length;
      let firstFill = false;
      let firstLetter = false;
      $( "body" ).keydown(function( event ){
        let i = AllCells;
        $('.Let').each(function () {
          if($(this).find('p').find('span').text().length) {
            i--;
          }
          if((i == AllCells) && (firstLetter == false)) {
            window.dataLayer.push({
              'event': 'passEventToGa',
              'eventCategory': 'Кроссворд',
              'eventAction': 'Начали заполнение',
              'eventLabel': window.location.href,
              'eventValue': 1
            });
            firstLetter = true;
          }
        });
        if (i == 1) {
          if(firstFill == false) {
            console.log('kek');
            window.dataLayer.push({
              'event': 'passEventToGa',
              'eventCategory': 'Кроссворд',
              'eventAction': 'Кроссворд заполнен',
              'eventLabel': window.location.href,
              'eventValue': 1
            })
            firstFill = true;
          }
        }
      });
    }

  });
  </script>

         <script>
            function sendEventReadAlso(action) {
                if (action && action !== '') {
                    window.dataLayer.push({
                        'event': 'passEventToGa',
                        'eventCategory': 'Переходы по тизеру',
                        'eventAction': action,
                        'eventLabel': 'Читайте также',
                        'eventValue': 1
                    })
                }
            }
        </script>
        <div id='lh-profile-app'></div>                <script>
                    var Patterns=function(){function g(a){if((a.target||a.srcElement)!==e)e.style.display="none",document.removeEventListener?document.removeEventListener("click",g,!1):document.detachEvent&&document.detachEvent("onclick",g)}function j(a){var b,d;d=a.getElementsByTagName("input");var c=d.length,f,h;for(h=0;h<c;h++)if(a=d[h],f=a.getAttribute("pattern"),a.value&&-1<k.test(a.type)&&f){"^"!==f.charAt(0)&&(f="^"+f);"$"!==f.charAt(f.length-1)&&(f+="$");try{b=RegExp(f)}catch(j){continue}if(!b.test(a.value)){document.addEventListener?
                        document.addEventListener("click",g,!1):document.attachEvent&&document.attachEvent("onclick",g);d=a;c=void 0;b=d;c=f=void 0;if(d.getBoundingClientRect)c=d.getBoundingClientRect(),b=c.left,d=c.top+d.offsetHeight;else{c=f=0;do f+=b.offsetLeft-b.scrollLeft,c+=b.offsetTop-b.scrollTop;while(b=b.offsetParent);b=f;d=c+d.offsetHeight}a=a.getAttribute("title");e.innerHTML=i.defaultMessage;a&&i.prependDefaultMessage?e.innerHTML+=" "+a:a&&(e.innerHTML=a);e.style.marginLeft=b+"px";e.style.marginTop=d+"px";e.style.display=
                        "block";return!1}}}var k=/^(text|search|tel|url|email)$/,i={tooltipClassName:"patternsjs-tooltip",defaultMessage:"Please match the requested format.",prependDefaultMessage:!0},e;return{init:function(a){var b;if(!document.createElement("input").pattern){if(a)for(b in a)a.hasOwnProperty(b)&&(i[b]=a[b]);e=document.createElement("div");e.className=i.tooltipClassName;e.style.position="absolute";e.style.left=0;e.style.top=0;e.style.display="none";document.body.appendChild(e);a=document.getElementsByTagName("form");
                            b=a.length;var d,c;for(d=0;d<b;d++)c=a[d],c.addEventListener?c.addEventListener("submit",function(){return j(c)},!1):c.attachEvent&&c.attachEvent("onsubmit",function(){return j(c)});return!0}return!1}}}();

                    jQuery(document).ready(function () {
                        Patterns.init();
                    });
                </script>
                <script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-appbox/js/app.js?ver=17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ringo_inside_post_data = {"dynamic_sidebar_content":"<div class=\"widget_text ringo-inside-post\"><div class=\"textwidget custom-html-widget\"><!--AdFox START-->\r\n<!--bubuhta.ru-->\r\n<!--\u041f\u043b\u043e\u0449\u0430\u0434\u043a\u0430: \u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440 \/ \u0412\u0441\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b \/ \u0412\u043d\u0443\u0442\u0440\u0438 \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430-->\r\n<!--\u041a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u044f: <\u043d\u0435 \u0437\u0430\u0434\u0430\u043d\u0430>-->\r\n<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: \u0423\u043d\u0438\u0432\u0435\u0440\u0441\u0430\u043b\u044c\u043d\u044b\u0439-->\r\n<div id=\"adfox_151967025678468934\"><\/div>\r\n<script>\r\n\t try {\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 200984,\r\n        containerId: 'adfox_151967025678468934',\r\n        params: {\r\n            p1: 'bzset',\r\n            p2: 'fmvd',\r\n            puid1: lh_adfox_terms,\r\n            puid2: lh_adfox_tags,\r\n            puid3: lh_adfox_streams,\r\n            puid4: lh_adfox_noad,\r\n            puid5: lh_adfox_noadsense,\r\n            puid6: lh_adfox_postid,\r\n            puid7: lh_adfox_rtn,\r\n            puid8: lh_adfox_homepage,\r\n\t\t\t\t\t  pk: lh_adfox_pk,\r\n\t\t\t\t\t  pke: '1'\r\n        }\r\n    }, ['desktop', 'tablet'], {\r\n        tabletWidth: 830,\r\n\t\t\t  phoneWidth: 480,\r\n        isAutoReloads: false\r\n    }); } catch (e) {console.warn(e)}\r\n<\/script><\/div><\/div><div class=\"widget_text ringo-inside-post\"><div class=\"textwidget custom-html-widget\"><!--AdFox START-->\r\n<!--bubuhta.ru-->\r\n<!--\u041f\u043b\u043e\u0449\u0430\u0434\u043a\u0430: \u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440 \/ \u0412\u0441\u0435 \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u044b \/ \u0412\u043d\u0443\u0442\u0440\u0438 \u043a\u043e\u043d\u0442\u0435\u043d\u0442\u0430 \u043c\u043e\u0431\u0430\u0439\u043b-->\r\n<!--\u041a\u0430\u0442\u0435\u0433\u043e\u0440\u0438\u044f: <\u043d\u0435 \u0437\u0430\u0434\u0430\u043d\u0430>-->\r\n<!--\u0422\u0438\u043f \u0431\u0430\u043d\u043d\u0435\u0440\u0430: \u0423\u043d\u0438\u0432\u0435\u0440\u0441\u0430\u043b\u044c\u043d\u044b\u0439-->\r\n<div id=\"adfox_151968411804766612\"><\/div>\r\n<script>\r\n\ttry {\r\n    window.Ya.adfoxCode.createAdaptive({\r\n        ownerId: 200984,\r\n        containerId: 'adfox_151968411804766612',\r\n        params: {\r\n            p1: 'bzsfr',\r\n            p2: 'fmvd',\r\n            puid1: lh_adfox_terms,\r\n            puid2: lh_adfox_tags,\r\n            puid3: lh_adfox_streams,\r\n            puid4: lh_adfox_noad,\r\n            puid5: lh_adfox_noadsense,\r\n            puid6: lh_adfox_postid,\r\n            puid7: lh_adfox_rtn,\r\n            puid8: lh_adfox_homepage,\r\n\t\t\t\t\t  pk: lh_adfox_pk,\r\n\t\t\t\t\t  pke: '1'\r\n        }\r\n    }, ['phone'], {\r\n        tabletWidth: 830,\r\n        phoneWidth: 480,\r\n        isAutoReloads: false\r\n    }); } catch (e) {console.warn(e)}\r\n<\/script><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-deal/assets/public/outer.js?ver=45'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-push/frontend/dist/build.js?ver=0.1.18'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-slider/static/public/all.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/responsive-lightbox/assets/nivo/nivo-lightbox.min.js?ver=1.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"nivo","selector":"lightbox","customEvents":"","activeGalleries":"1","effect":"fade","clickOverlayToClose":"1","keyboardNav":"1","errorMessage":"The requested content cannot be loaded. Please try again later.","woocommerce_gallery":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=1.7.2'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.0/jquery.lazy.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/themes/lifehacker/static/js/vendors.min.js?ver=1.5.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var options = {"ajaxUrl":"https:\/\/lifehacker.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/themes/lifehacker/static/js/all.min.js?ver=1.5.10'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/themes/lifehacker/inc/classes/LhAbTitleSplitTesting/static/single.js?ver=7'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-talker/widget/frontend/dist/bundle.js?ver=6.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lhTalkerData = {"postId":"608089","buildVersion":"6.1.0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-talker/frontend/dist/app.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-twister/assets/app.js?ver=7'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-profile/frontend/dist/chunk-vendors.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-content/plugins/lh-profile/frontend/dist/app.js?ver=0.2.0'></script>
<script type='text/javascript' src='https://lifehacker.ru/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
<!-- scripts-and-styles wp_footer begin -->      <script>
      try {
        googletag.cmd.push(function() {
          googletag.pubads().refresh();
        });
      } catch (e) {
        console.log(e)
      }
    </script>
  
  <!-- scripts-and-styles wp_footer end -->            <div class="typo-popup--overlay" style="display:none;">
                <form class="typo-popup typo-popup__form">
                    <div class="typo-popup__header">
                        <div class="typo-popup__close"></div>
                    </div>
                    <div class="typo-popup__text"></div>
                    <input type="text" class="typo-popup__comment" placeholder="Комментарий (необязательно)"/>
                    <button type="submit" class="typo-popup__send">Отправить</button>
                </form>
            </div>
            
    <noscript><img src="https://piwik.lifehacker.ru/piwik.php?idsite=1&rec=1" style="border:0" alt="" /></noscript>
</body>
</html>