<!doctype html>
<html data-n-head-ssr lang="ru-RU" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru-RU%22%7D%7D">
  <head >
    <title>7 хитростей с URL-адресом YouTube, о которых вы могли не знать - Лайфхакер</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="al:ios:app_name" name="al:ios:app_name" content="Лайфхакер"><meta data-n-head="ssr" name="apple-itunes-app" content="app-id=943373933"><meta data-n-head="ssr" data-hid="al:ios:app_store_id" name="al:ios:app_store_id" content="943373933"><meta data-n-head="ssr" data-hid="og:publisher" property="og:publisher" content="//www.facebook.com/lifehacker.ru"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Лайфхакер"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="twitter:site" name="twitter:site" content="@ru_lh"><meta data-n-head="ssr" data-hid="twitter:creator" name="twitter:creator" content="@ru_lh"><meta data-n-head="ssr" data-hid="msapplication-TileImage" name="msapplication-TileImage" content="//cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png"><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#eb5e42"><meta data-n-head="ssr" data-hid="apple-itunes-app" name="apple-itunes-app" content="app-id=943373933"><meta data-n-head="ssr" data-hid="telegram:channel" name="telegram:channel" content="@lifehackerru"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="7 хитростей с URL-адресом YouTube, о которых вы могли не знать - Лайфхакер"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-1280x640.jpeg"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Эти простые YouTube-команды позволяют скачивать превью или видео, делать гифки и настраивать отображение рекомендаций."><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://lifehacker.ru/xitrosti-s-youtube/"><meta data-n-head="ssr" data-hid="description" name="description" content="Эти простые YouTube-команды позволяют скачивать превью или видео, делать гифки и настраивать отображение рекомендаций."><meta data-n-head="ssr" data-hid="twitter:title" property="twitter:title" content="7 хитростей с URL-адресом YouTube, о которых вы могли не знать - Лайфхакер"><meta data-n-head="ssr" data-hid="twitter:description" property="twitter:description" content="Эти простые YouTube-команды позволяют скачивать превью или видео, делать гифки и настраивать отображение рекомендаций."><meta data-n-head="ssr" data-hid="twitter:card" property="twitter:card" content="summary_large_image"><meta data-n-head="ssr" data-hid="twitter:image" property="twitter:image" content="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-1280x640.jpeg"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta data-n-head="ssr" data-hid="lh_page_title" name="lh_page_title" content="7 хитростей с URL-адресом YouTube, о которых вы могли не знать - Лайфхакер"><meta data-n-head="ssr" data-hid="lh_author" name="lh_author" content="Вячеслав Лазарев"><meta data-n-head="ssr" data-hid="lh_category" name="lh_category" content="Веб-сервисы"><meta data-n-head="ssr" data-hid="lh_stream" name="lh_stream" content="null"><meta data-n-head="ssr" data-hid="lh_tag" name="lh_tag" content="youtube"><meta data-n-head="ssr" data-hid="lh_partner" name="lh_partner" content="null"><meta data-n-head="ssr" data-hid="lh_published_time" name="lh_published_time" content="2019-02-05T14:00:23+00:00"><meta data-n-head="ssr" data-hid="lh_first_published_time" name="lh_first_published_time" content="null"><meta data-n-head="ssr" data-hid="lh_cards" name="lh_cards" content="null"><meta data-n-head="ssr" data-hid="last-modified" property="last-modified" content="1549362357"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32"><link data-n-head="ssr" rel="icon" type="image/png" href="//cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png" sizes="192x192"><link data-n-head="ssr" rel="profile" href="http://gmpg.org/xfn/11"><link data-n-head="ssr" rel="apple-touch-icon" href="//lifehacker.ru/apple-touch-icon.png" sizes="180x180"><link data-n-head="ssr" rel="mask-icon" href="/safari-pinned-tab.svg" color="#ed5e42"><link data-n-head="ssr" rel="dns-prefetch" href="//s.w.org/"><link data-n-head="ssr" rel="alternate" type="application/rss+xml" title="Лайфхакер &amp;raquo; Лента" href="//lifehacker.ru/feed/"><link data-n-head="ssr" rel="//api.w.org/" href="//lifehacker.ru/api/"><link data-n-head="ssr" rel="wlwmanifest" type="application/wlwmanifest+xml" href="//lifehacker.ru/wp-includes/wlwmanifest.xml"><link data-n-head="ssr" rel="apple-touch-icon-precomposed" href="//cdn.lifehacker.ru/wp-content/uploads/2019/12/favicon_1575377195.png"><link data-n-head="ssr" rel="preconnect" href="https://static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="https://static.criteo.net"><link data-n-head="ssr" rel="preconnect" href="https://exchange.buzzoola.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://exchange.buzzoola.com"><link data-n-head="ssr" rel="preconnect" href="https://pb.adriver.ru"><link data-n-head="ssr" rel="dns-prefetch" href="https://pb.adriver.ru"><link data-n-head="ssr" rel="preconnect" href="https://ad.mail.ru"><link data-n-head="ssr" rel="dns-prefetch" href="https://ad.mail.ru"><link data-n-head="ssr" rel="preconnect" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="dns-prefetch" href="https://fonts.gstatic.com"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Commissioner:wght@400;600&amp;display=swap"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:700&amp;subset=cyrillic&amp;display=swap"><link data-n-head="ssr" rel="manifest" href="https://lifehacker.ru/manifest.json"><link data-n-head="ssr" data-hid="canonical" rel="canonical" href="https://lifehacker.ru/xitrosti-s-youtube/"><link data-n-head="ssr" data-hid="image_src" rel="image_src" href="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-1280x640.jpeg"><link data-n-head="ssr" data-hid="amphtml" rel="amphtml" href="https://lifehacker.ru/xitrosti-s-youtube/amp/"><link data-n-head="ssr" rel="preload" as="image" imagesizes="(min-width: 768px) 640px, 288px" href="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-288x144.jpeg" imagesrcset="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-288x144.jpeg 288w, https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-640x320.jpeg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-1280x640.jpeg 1280w"><script data-n-head="ssr" data-hid="gtm-script">window['dataLayer']=[];if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);}})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')};["GTM-5BWRBVT","GTM-5NFNJ2","GTM-WW2962J"].forEach(function(i){window._gtm_inject(i)})</script><script data-n-head="ssr" data-hid="top-mail-script">var _tmr = window._tmr || (window._tmr = []);_tmr.push({id:3222340, type: "pageView", start: (new Date()).getTime()});(function (d, w, id) {if (d.getElementById(id)) return;var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;ts.src = "https://top-fwz1.mail.ru/js/code.js";var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }})(document, window, "topmailru-code");</script><script data-n-head="ssr" type="application/ld+json" class="yoast-schema-graph yoast-schema-graph--main">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://lifehacker.ru/#organization","name":"\u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440","url":"https://lifehacker.ru/","sameAs":["https://www.facebook.com/lifehacker.ru/","https://www.instagram.com/lifehacker_ru/","https://www.youtube.com/user/lifehackertv","https://www.pinterest.ru/lifehackerru/","https://twitter.com/ru_lh"],"logo":{"@type":"ImageObject","@id":"https://lifehacker.ru/#logo","url":"https://lifehacker.ru/wp-content/uploads/2019/02/new_lh_icon_512_1550061177.png","width":512,"height":512,"caption":"\u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440"},"image":{"@id":"https://lifehacker.ru/#logo"}},{"@type":"WebSite","@id":"https://lifehacker.ru/#website","url":"https://lifehacker.ru/","name":"\u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440","publisher":{"@id":"https://lifehacker.ru/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://lifehacker.ru/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://lifehacker.ru/xitrosti-s-youtube/#primaryimage","url":"https://lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300.jpeg","width":2500,"height":1250,"caption":"URL-\u0430\u0434\u0440\u0435\u0441\u0430 \u0434\u043b\u044f youtube"},{"@type":"WebPage","@id":"https://lifehacker.ru/xitrosti-s-youtube/#webpage","url":"https://lifehacker.ru/xitrosti-s-youtube/","inLanguage":"ru-RU","name":"7 \u0445\u0438\u0442\u0440\u043e\u0441\u0442\u0435\u0439 \u0441 URL-\u0430\u0434\u0440\u0435\u0441\u043e\u043c YouTube, \u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0432\u044b \u043c\u043e\u0433\u043b\u0438 \u043d\u0435 \u0437\u043d\u0430\u0442\u044c - \u041b\u0430\u0439\u0444\u0445\u0430\u043a\u0435\u0440","isPartOf":{"@id":"https://lifehacker.ru/#website"},"primaryImageOfPage":{"@id":"https://lifehacker.ru/xitrosti-s-youtube/#primaryimage"},"datePublished":"2019-02-05T14:00:23+03:00","dateModified":"2019-02-05T10:25:57+03:00","description":"\u042d\u0442\u0438 \u043f\u0440\u043e\u0441\u0442\u044b\u0435 YouTube-\u043a\u043e\u043c\u0430\u043d\u0434\u044b \u043f\u043e\u0437\u0432\u043e\u043b\u044f\u044e\u0442 \u0441\u043a\u0430\u0447\u0438\u0432\u0430\u0442\u044c \u043f\u0440\u0435\u0432\u044c\u044e \u0438\u043b\u0438 \u0432\u0438\u0434\u0435\u043e, \u0434\u0435\u043b\u0430\u0442\u044c \u0433\u0438\u0444\u043a\u0438 \u0438 \u043d\u0430\u0441\u0442\u0440\u0430\u0438\u0432\u0430\u0442\u044c \u043e\u0442\u043e\u0431\u0440\u0430\u0436\u0435\u043d\u0438\u0435 \u0440\u0435\u043a\u043e\u043c\u0435\u043d\u0434\u0430\u0446\u0438\u0439."},{"@type":"Article","@id":"https://lifehacker.ru/xitrosti-s-youtube/#article","isPartOf":{"@id":"https://lifehacker.ru/xitrosti-s-youtube/#webpage"},"author":{"@id":"https://lifehacker.ru/#/schema/person/51ab76b1541f8da346a590e2600a78a6"},"headline":"7 \u0445\u0438\u0442\u0440\u043e\u0441\u0442\u0435\u0439 \u0441 URL-\u0430\u0434\u0440\u0435\u0441\u043e\u043c YouTube, \u043e \u043a\u043e\u0442\u043e\u0440\u044b\u0445 \u0432\u044b \u043c\u043e\u0433\u043b\u0438 \u043d\u0435 \u0437\u043d\u0430\u0442\u044c","datePublished":"2019-02-05T14:00:23+03:00","dateModified":"2019-02-05T10:25:57+03:00","commentCount":"7","mainEntityOfPage":{"@id":"https://lifehacker.ru/xitrosti-s-youtube/#webpage"},"publisher":{"@id":"https://lifehacker.ru/#organization"},"image":{"@id":"https://lifehacker.ru/xitrosti-s-youtube/#primaryimage"},"keywords":"youtube","articleSection":"\u0412\u0435\u0431-\u0441\u0435\u0440\u0432\u0438\u0441\u044b"},{"@type":["Person"],"@id":"https://lifehacker.ru/#/schema/person/51ab76b1541f8da346a590e2600a78a6","name":"\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u041b\u0430\u0437\u0430\u0440\u0435\u0432","image":{"@type":"ImageObject","@id":"https://lifehacker.ru/#authorlogo","url":"https://secure.gravatar.com/avatar/ae478d1fdda475fee4f9e822eb0c4225?s=96&d=mm&r=g","caption":"\u0412\u044f\u0447\u0435\u0441\u043b\u0430\u0432 \u041b\u0430\u0437\u0430\u0440\u0435\u0432"},"description":"\u041f\u0438\u0448\u0443 \u043f\u0440\u043e \u0442\u0435\u0445\u043d\u043e\u043b\u043e\u0433\u0438\u0438, \u043a\u0430\u0442\u0430\u044e\u0441\u044c \u043d\u0430 \u0434\u043e\u0441\u043a\u0430\u0445, \u0434\u0438\u0437\u0430\u0439\u043d\u044e \u0434\u0438\u0437\u0430\u0439\u043d\u044b.","sameAs":[]}]}
</script><script data-n-head="ssr" type="application/ld+json"></script><link rel="preload" href="/_nuxt/0a84e0f.js" as="script"><link rel="preload" href="/_nuxt/a8cd7f3.js" as="script"><link rel="preload" href="/_nuxt/9d40849.js" as="script"><link rel="preload" href="/_nuxt/36c2bb8.js" as="script"><link rel="preload" href="/_nuxt/59a93f4.js" as="script"><link rel="preload" href="/_nuxt/46efe0d.js" as="script"><link rel="preload" href="/_nuxt/91530d3.js" as="script"><link rel="preload" href="/_nuxt/6a11551.js" as="script"><link rel="preload" href="/_nuxt/449d66e.js" as="script"><link rel="preload" href="/_nuxt/5061407.js" as="script"><link rel="preload" href="/_nuxt/abdd6d2.js" as="script"><link rel="preload" href="/_nuxt/8c1a9f8.js" as="script"><link rel="preload" href="/_nuxt/1cd8c05.js" as="script"><link rel="preload" href="/_nuxt/11644ab.js" as="script"><link rel="preload" href="/_nuxt/9caa630.js" as="script"><link rel="preload" href="/_nuxt/9c7ca4e.js" as="script"><link rel="preload" href="/_nuxt/9fe9df2.js" as="script"><link rel="preload" href="/_nuxt/8f3911a.js" as="script"><link rel="preload" href="/_nuxt/450c32a.js" as="script"><link rel="preload" href="/_nuxt/eba7d08.js" as="script"><link rel="preload" href="/_nuxt/aa192e0.js" as="script"><link rel="preload" href="/_nuxt/dbd495a.js" as="script"><link rel="preload" href="/_nuxt/3590f33.js" as="script"><link rel="preload" href="/_nuxt/693e1a0.js" as="script"><link rel="preload" href="/_nuxt/f38509e.js" as="script"><link rel="preload" href="/_nuxt/5fcb546.js" as="script"><link rel="preload" href="/_nuxt/6c475d8.js" as="script"><link rel="preload" href="/_nuxt/0b63b94.js" as="script"><link rel="preload" href="/_nuxt/ab77661.js" as="script"><link rel="preload" href="/_nuxt/2406d26.js" as="script"><style data-vue-ssr-id="5355d189:0 3191d5ad:0 3334eefe:0 3e4fbc24:0 35656eda:0 b4f8a8b8:0 5ecff2f6:0 b2e542da:0 56b0842e:0 d2e11c24:0 e40f2f24:0 2b2645a0:0 55822fe4:0 51b3e48b:0 ef8b006c:0 17535d6a:0 e8dcaf1c:0 c4ddd45a:0 0dc540b4:0 fd89ca4a:0 67ddee9e:0 7ee9fdcf:0 75781914:0 1f1d2090:0 2d753c3a:0 4e106399:0 3cb77cbc:0 a66a1806:0 81f8e0dc:0 26b298fe:0 579b1617:0 38a09842:0 032e5f21:0 9be17b9a:0 026a3636:0 474251dc:0">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</style>
  </head>
  <body >
    <noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5BWRBVT&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe>,<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5NFNJ2&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe>,<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WW2962J&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><noscript data-n-head="ssr" data-hid="top-mail-noscript" data-pbody="true"><div><img src="https://top-fwz1.mail.ru/counter?id=3222340;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" /></div></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-71704d6c><section class="page route-single template-three-column" data-v-71704d6c><div class="page__widgets-above-header" data-v-71704d6c><div class="widgets-renderer" data-v-71704d6c><!----></div></div><header id="top-header-container" class="top-header-container" data-v-247b0b13 data-v-71704d6c data-v-71704d6c><div class="top-header" data-v-7c3f0deb data-v-247b0b13><div class="top-header__inner" data-v-7c3f0deb><div class="top-header__left" data-v-7c3f0deb><div data-cy="nav-menu-burger" class="top-header__icon-menu" data-v-7c3f0deb><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-7c3f0deb><rect x="4" y="6" width="16" height="2" fill="white" data-v-7c3f0deb></rect> <rect x="4" y="11" width="16" height="2" fill="white" data-v-7c3f0deb></rect> <rect x="4" y="16" width="16" height="2" fill="white" data-v-7c3f0deb></rect></svg></div><a data-cy="header-logo" href="/" name="Вернуться на главную страницу сайта" class="top-header__logo-lh" data-v-7c3f0deb><svg xmlns="http://www.w3.org/2000/svg" class="top-header__lh-logo-white icon sprite-icons" data-v-7c3f0deb data-v-7c3f0deb><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-lh-selebration-logo-white-maximum" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-lh-selebration-logo-white-maximum" data-v-7c3f0deb data-v-7c3f0deb></use></svg><svg xmlns="http://www.w3.org/2000/svg" class="top-header__burger-icon icon sprite-icons" data-v-7c3f0deb data-v-7c3f0deb><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-burger-icon-white" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-burger-icon-white" data-v-7c3f0deb data-v-7c3f0deb></use></svg></a><div data-cy="nav-menu-container" class="nav-menu-container white" style="display:none;" data-v-b638a206 data-v-7c3f0deb><a href="/" name="Вернуться на главную страницу сайта" class="nav-menu-container__logo nuxt-link-active" data-v-b638a206><svg xmlns="http://www.w3.org/2000/svg" class="lh-logo-black icon sprite-icons" data-v-b638a206><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-lh-selebration-logo-black-maximum" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-lh-selebration-logo-black-maximum" data-v-b638a206></use></svg><svg xmlns="http://www.w3.org/2000/svg" class="burger-icon icon sprite-icons" data-v-b638a206><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-burger-icon" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-burger-icon" data-v-b638a206></use></svg></a><div data-cy="nav-menu" class="nav-menu nav-menu--hidden" data-v-6431b000 data-v-b638a206><div class="nav-menu__items ps" data-v-6431b000><div class="nav-menu__item" data-v-6431b000><a href="/list/" name="Свежее" class="link"><span>Свежее</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/news/" name="Новости" class="link"><span>Новости</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/internet/" name="Интернет" class="link"><span>Интернет</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/relax/testy/" name="Тесты" class="link"><span>Тесты</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/shopping/" name="Покупки" class="link"><span>Покупки</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/finances/" name="Стать богатым" class="link"><span>Стать богатым</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/technology/android/" name="Android" class="link"><span>Android</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/technology/ios/" name="iOS" class="link"><span>iOS</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/health/" name="Здоровье" class="link"><span>Здоровье</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/work/" name="Работа и учёба" class="link"><span>Работа и учёба</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/relax/movies/" name="Кино" class="link"><span>Кино</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/food/" name="Еда" class="link"><span>Еда</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/life/" name="Жизнь" class="link"><span>Жизнь</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/communication/" name="Отношения" class="link"><span>Отношения</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/relax/travel/" name="Путешествия" class="link"><span>Путешествия</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/" name="Все рубрики" class="link"><span>Все рубрики</span></a><!----></div></div><div data-cy="nav-menu-close" class="nav-menu__close" data-v-6431b000><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-6431b000><rect x="6.55548" y="5" width="17.5987" height="2.19983" rx="1.09992" transform="rotate(45 6.55548 5)" fill="#969698" data-v-6431b000></rect> <rect x="5.00043" y="17.4443" width="17.5987" height="2.19983" rx="1.09992" transform="rotate(-45 5.00043 17.4443)" fill="#969698" data-v-6431b000></rect></svg></div></div></div><div class="primary-menu primary-menu--desktop" data-v-7c3f0deb><div class="arrow-menu"><ul class="arrow-menu__list"><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/top/" name="Лучшее" aria-label="Лучшее" class="arrow-menu__list-item-link">Лучшее</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="https://lifehacker.ru/special/books/" name="Наши книги" aria-label="Наши книги" class="arrow-menu__list-item-link">Наши книги</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/" name="Рубрики" aria-label="Рубрики" class="arrow-menu__list-item-link">Рубрики</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/recipes/" name="Время есть" aria-label="Время есть" class="arrow-menu__list-item-link">Время есть</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/podcast/" name="Подкасты" aria-label="Подкасты" class="arrow-menu__list-item-link">Подкасты</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="https://lifehacker.ru/special/services/" name="Сервисы" aria-label="Сервисы" class="arrow-menu__list-item-link">Сервисы</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/rassylki-lajfxakera/" name="Рассылки" aria-label="Рассылки" class="arrow-menu__list-item-link">Рассылки</a></div></li></ul><!----><!----></div></div></div><div class="top-header__right" data-v-7c3f0deb><button class="top-header__icon top-header__icon-search" data-v-7c3f0deb><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-7c3f0deb><path d="M14.3647 5.84231C13.522 5.01239 12.4527 4.45006 11.2914 4.22598C10.13 4.00189 8.92836 4.12606 7.83736 4.58287C6.74636 5.03967 5.81471 5.80875 5.15947 6.79345C4.50424 7.77815 4.15466 8.93454 4.15466 10.1173C4.15466 11.3001 4.50424 12.4565 5.15947 13.4412C5.81471 14.4259 6.74636 15.195 7.83736 15.6518C8.92836 16.1086 10.13 16.2327 11.2914 16.0086C12.4527 15.7846 13.522 15.2222 14.3647 14.3923C14.9316 13.834 15.3818 13.1685 15.6891 12.4346C15.9964 11.7007 16.1547 10.913 16.1547 10.1173C16.1547 9.32165 15.9964 8.53393 15.6891 7.80001C15.3818 7.06608 14.9316 6.40061 14.3647 5.84231ZM13.0247 13.0523C12.4443 13.6326 11.7048 14.0277 10.8998 14.1877C10.0948 14.3477 9.26047 14.2654 8.50224 13.9513C7.74401 13.6371 7.09596 13.1052 6.64001 12.4228C6.18407 11.7403 5.94071 10.938 5.94071 10.1173C5.94071 9.29658 6.18407 8.49428 6.64001 7.81185C7.09596 7.12941 7.74401 6.5975 8.50224 6.28335C9.26047 5.9692 10.0948 5.88694 10.8998 6.04695C11.7048 6.20696 12.4443 6.60207 13.0247 7.18231C13.4126 7.56634 13.7205 8.02346 13.9307 8.52724C14.1409 9.03102 14.2491 9.57146 14.2491 10.1173C14.2491 10.6632 14.1409 11.2036 13.9307 11.7074C13.7205 12.2112 13.4126 12.6683 13.0247 13.0523Z" fill="white" data-v-7c3f0deb></path> <path d="M19.3447 17.3622C17.9747 16.2122 16.9347 15.3622 15.5547 14.2422C15.1917 14.7653 14.7378 15.2191 14.2147 15.5822C15.3747 16.9622 16.2147 18.0022 17.3347 19.3722C17.4611 19.5237 17.6176 19.6472 17.7943 19.7349C17.9711 19.8225 18.1641 19.8724 18.3612 19.8813C18.5583 19.8902 18.755 19.8579 18.9389 19.7866C19.1228 19.7152 19.2899 19.6063 19.4294 19.4668C19.5689 19.3273 19.6778 19.1603 19.7491 18.9764C19.8205 18.7925 19.8527 18.5957 19.8438 18.3986C19.8349 18.2016 19.7851 18.0085 19.6974 17.8318C19.6097 17.6551 19.4862 17.4985 19.3347 17.3722L19.3447 17.3622Z" fill="white" data-v-7c3f0deb></path></svg></button><div class="top-header__icon" data-v-7c3f0deb><!----></div><div data-cy="header-avatar" class="top-header__avatar" data-v-7c3f0deb><!----></div></div></div></div></header><div class="primary-menu primary-menu--mobile" data-v-71704d6c><div class="arrow-menu arrow-menu--secondary"><ul class="arrow-menu__list"><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/top/" name="Лучшее" aria-label="Лучшее" class="arrow-menu__list-item-link">Лучшее</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="https://lifehacker.ru/special/books/" name="Наши книги" aria-label="Наши книги" class="arrow-menu__list-item-link">Наши книги</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/" name="Рубрики" aria-label="Рубрики" class="arrow-menu__list-item-link">Рубрики</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/recipes/" name="Время есть" aria-label="Время есть" class="arrow-menu__list-item-link">Время есть</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/podcast/" name="Подкасты" aria-label="Подкасты" class="arrow-menu__list-item-link">Подкасты</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="https://lifehacker.ru/special/services/" name="Сервисы" aria-label="Сервисы" class="arrow-menu__list-item-link">Сервисы</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/rassylki-lajfxakera/" name="Рассылки" aria-label="Рассылки" class="arrow-menu__list-item-link">Рассылки</a></div></li></ul><!----><!----></div></div><div class="nav-menu-below-header__container" data-v-71704d6c><div class="arrow-menu arrow-menu--secondary"><ul class="arrow-menu__list"><li class="arrow-menu__list-item"><div class="arrow-menu__test-pixel-observer"></div><div class="arrow-menu__list-item-link-wrapper"><a href="/stream/ozon/" name="Ozon" aria-label="Ozon" class="arrow-menu__list-item-link arrow-menu__list-item-link--custom" style="--menu-item-secondary-color:#ffffff;--menu-item-secondary-bg:#005bff;">Ozon</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/list/" name="Свежее" aria-label="Свежее" class="arrow-menu__list-item-link">Свежее</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/news/" name="Новости" aria-label="Новости" class="arrow-menu__list-item-link">Новости</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/stream/kak-zhit/" name="❓ Как жить" aria-label="❓ Как жить" class="arrow-menu__list-item-link">❓ Как жить</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/shopping/" name="Покупки" aria-label="Покупки" class="arrow-menu__list-item-link">Покупки</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/topics/technology/" name="Технологии" aria-label="Технологии" class="arrow-menu__list-item-link">Технологии</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="https://vk.com/lifehacker_ru" name="ВКонтакте" aria-label="ВКонтакте" class="arrow-menu__list-item-link">ВКонтакте</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="https://t.me/lifehackerru" name="Telegram" aria-label="Telegram" class="arrow-menu__list-item-link">Telegram</a></div></li><li class="arrow-menu__list-item"><!----><div class="arrow-menu__list-item-link-wrapper"><a href="/reklama/" name="Реклама" aria-label="Реклама" class="arrow-menu__list-item-link">Реклама</a></div></li></ul><!----><!----></div></div><div class="content-wrapper-for-branding__wrapper" data-v-71704d6c><div id="content-wrapper-for-branding" class="content-wrapper-for-branding"></div></div><!----><div class="widgets-below-header" data-v-71704d6c><div class="widgets-renderer" data-v-71704d6c><section data-key="custom_html-167" class="widgets-renderer__widget widget-below-header widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="custom_html-203" class="widgets-renderer__widget widget-below-header widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="custom_html-223" class="widgets-renderer__widget widget-below-header widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="custom_html-171" class="widgets-renderer__widget widget-below-header widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="custom_html-222" class="widgets-renderer__widget widget-below-header widgets-renderer-item_parsed-html"><div><!----></div></section><!----></div></div><div class="left-sidebar-and-other-content content-container__for-jumper-desktop" data-v-71704d6c><div class="other-content" data-v-71704d6c><!----><section class="other-content__main-and-right-sidebar" data-v-71704d6c><div id="main" class="other-content__main other-content-container__for-left-sidebar-inside-article" data-v-71704d6c><div class="single-article__container" data-v-71704d6c><div class="single-article__wrapper"><section class="single-article"><main class="single-article__content"><!----><div data-id="867063" class="article-card single-article-card"><div class="article-card__above-cover"><h1 class="article-card__title">7 хитростей с URL-адресом YouTube, о которых вы могли не знать</h1><div authorUrl="https://lifehacker.ru/profile/user/381492733/posts/" authorText="Вячеслав Лазарев" class="lh-article-card-meta article-card__meta" style="--base-color:#5C5C5C;--hover-color:black;"><span data-jest="date" class="lh-article-card-meta__date lh-article-card-meta__text">5 февраля 2019</span><a href="/topics/technology/web-services/" data-jest="category" class="lh-article-card-meta__category lh-article-card-meta__text">Веб-сервисы</a></div><div class="article-card__subtitle">Благодаря простым командам из YouTube можно скачать превью или видео, сделать гифку и настроить отображение рекомендаций.</div><div class="authors authors-tablet" style="--author-mt:8px;" data-v-40341add><div class="author" data-v-40341add><a href="https://lifehacker.ru/profile/user/381492733/posts/" data-v-40341add><img src="https://auth.lifehacker.ru/img/dflt_avtr.png" alt="Фото автора Вячеслав Лазарев" class="author__avatar" data-v-40341add></a><div class="author__about mr-3 author__about-mt-empty" data-v-40341add><a href="https://lifehacker.ru/profile/user/381492733/posts/" class="author__name" data-v-40341add>Вячеслав Лазарев</a><p class="author__description" data-v-40341add></p></div></div><!----></div></div><div class="article-card__cover"><img srcset="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-288x144.jpeg 288w,        https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-640x320.jpeg 640w,        https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-1280x640.jpeg 1280w" sizes="(min-width: 768px) 640px, 288px" src="https://cdn.lifehacker.ru/wp-content/uploads/2019/02/D6C4A66C-50F8-4FA2-8752-7E8B45EACD82_1549362300-288x144.jpeg" alt="7 хитростей с URL-адресом YouTube, о которых вы могли не знать"></div><div class="article-card-actions article-card__actions" data-v-30077678><div class="article-card-actions__action article-card-actions__favorite" data-v-30077678><div class="lh-favorite-block" style="--base-color:#969698;--hover-color:#000000;--favorite-color:#ed5e42;--base-color-text:#5c5c5c;--hover-color-text:#000000;" data-v-30077678><div class="lh-favorite-block__menu"><div class="lh-context-menu"><div class="lh-context-menu__handler"><div class="lh-button-icon lh-favorite-block__menu-handler" style="--base-color:#969698;--hover-color:#000000;--base-color-text:#5c5c5c;--hover-color-text:#000000;"><div class="lh-button-icon__icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5 18.9989L12.0035 15.2256L19 19V7.27541C19 6.04157 17.8504 5 16.3913 5H7.60867C6.14962 5 5 6.04157 5 7.27541V18.9989Z" stroke="#969698" stroke-width="2" stroke-linejoin="round"></path></svg></div><div class="lh-button-icon__text"><span>Избранное</span></div></div></div><!----><!----></div></div></div></div><div class="article-card-actions__action article-card-actions__share" data-v-30077678><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-30077678 data-v-30077678><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-share-icon" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-share-icon" data-v-30077678 data-v-30077678></use></svg><span data-v-30077678>Поделиться</span><div class="article-card-actions__share-block" style="display:none;" data-v-30077678><section class="share-block" data-v-5367e6d6 data-v-30077678><ul class="share-block__items" data-v-5367e6d6><li class="share-block__item share-block__item-vk" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--vk" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-vk" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-vk" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Vkontakte</span></li><li class="share-block__item share-block__item-twitter" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--twitter" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-twitter" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-twitter" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Twitter</span></li><li class="share-block__item share-block__item-pinterest" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--pinterest" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-pinterest" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-pinterest" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Pinterest</span></li><li class="share-block__item share-block__item-viber" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--viber" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-viber" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-viber" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Viber</span></li></ul></section></div></div><a href="/xitrosti-s-youtube/#comments" class="article-card-actions__action article-card-actions__comments-count" data-v-30077678><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-30077678><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-comment-icon" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-comment-icon" data-v-30077678></use></svg><span data-v-30077678>0</span></a></div></div><div class="client-only-placeholder"><article class="single-article__content-placeholder"><div class="single-article__post-content single-article__content-container"><h2>1. Отправка ссылки на любую часть видео</h2><p>Когда вы копируете ссылку на видео с YouTube и отправляете её другу, ролик начинается сначала. Если же вам надо показать только определённый отрезок, добавьте небольшую метку в URL-адрес. Это можно сделать тремя способами.</p><div class="widgets-renderer"><section data-key="custom_html-214" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="lifehacker_widget_script-27" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><!----></div><p>1. Написать нужный тайм-код самостоятельно. Для этого в конце URL-адреса видео требуется добавить <strong>&amp;t=YmXXs</strong>, где Y — минуты, а XX — секунды. Использовать обе переменные необязательно.</p><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr> <td style="width:50%;">Обычный адрес видео</td> <td style="width:50%;">С тайм-кодом</td> </tr> <tr> <td style="width:50%;">youtube.com/watch?v=a1sWMRaEahg</td> <td style="width:50%;">youtube.com/watch?v=a1sWMRaEahg<strong>&amp;t=7m42s</strong></td> </tr> </tbody> </table></div><!----></div> </div><p>2. В конце URL-адреса ввести <strong>&amp;start=30</strong>, где 30 — количество секунд, которые надо пропустить.</p><div class="widgets-renderer"><section data-key="custom_html-197" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><!----></div><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr> <td style="width:50%;">Обычный адрес видео</td> <td style="width:50%;">С тайм-кодом</td> </tr> <tr> <td style="width:50%;">youtube.com/watch?v=AKEpNl9A3JA</td> <td style="width:50%;">youtube.com/watch?v=AKEpNl9A3JA<strong>&amp;start=320</strong></td> </tr> </tbody> </table></div><!----></div> </div><p>3. Открыть видео, нажать на кнопку «Поделиться» и поставить галочку на «Начало». Появится ссылка на видео с меткой в том месте, где вы закончили просмотр<em>.</em></p><p><noscript><img class="border alignnone wp-image-867074 size-full" title="Ссылка с меткой начала просмотра" src="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655.jpg" alt="Ссылка с меткой начала просмотра" width="1920" height="1040" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655.jpg 1920w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-630x341.jpg 630w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-768x416.jpg 768w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-1024x555.jpg 1024w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-247x134.jpg 247w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-310x168.jpg 310w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-1140x618.jpg 1140w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-640x347.jpg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-1600x867.jpg 1600w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/1_1548310655-800x433.jpg 800w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p><h2>2. Создание зацикленного видео</h2><p>На YouTube очень много клипов и различных саундтреков. Если вы вдруг наткнулись на какую-то песню и хотите её переслушивать снова и снова, необязательно искать 10-часовую версию. Чтобы зациклить видео, достаточно написать <strong>youtuberepeater.com</strong> в начале URL вместо youtube.com.</p><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr style="height:24px;"> <td style="width:50%;height:24px;">Обычный адрес видео</td> <td style="width:50%;height:24px;">Адрес зацикленного видео</td> </tr> <tr style="height:24px;"> <td style="width:50%;height:24px;">youtube.com/watch?v=QHRuTYtSbJQ</td> <td style="width:50%;height:24px;"><strong>youtuberepeater.com</strong>/watch?v=QHRuTYtSbJQ</td> </tr> </tbody> </table></div><!----></div> </div><h2>3. Обход возрастных ограничений</h2><p><noscript><img class="border alignnone wp-image-867159 size-full" title="Обход возрастных ограничений" src="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972.jpg" alt="Обход возрастных ограничений" width="1920" height="1040" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972.jpg 1920w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-630x341.jpg 630w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-768x416.jpg 768w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-1024x555.jpg 1024w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-247x134.jpg 247w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-310x168.jpg 310w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-1140x618.jpg 1140w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-640x347.jpg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-1600x867.jpg 1600w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/2_1548318972-800x433.jpg 800w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p><p>YouTube иногда ставит возрастные ограничения на видео. Такие ролики блокируются для несовершеннолетних и тех, у кого нет учётной записи. Чтобы обойти этот запрет, нужно в начале URL заменить youtube.com на <strong>genyoutube.com</strong>. Видео откроется в новой вкладке без возрастных ограничений.</p><div class="widgets-renderer"><section data-key="custom_html-218" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><!----></div><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr style="height:24px;"> <td style="width:50%;height:24px;">Обычный адрес видео</td> <td style="width:50%;height:24px;">Без возрастных ограничений</td> </tr> <tr style="height:24px;"> <td style="width:50%;height:24px;">youtube.com/watch?v=wvZ6nB3cl1w</td> <td style="width:50%;height:24px;"><strong>genyoutube.com</strong>/watch?v=wvZ6nB3cl1w</td> </tr> </tbody> </table></div><!----></div> </div><h2>4. Скачивание видео</h2><p>Если вам нужно скачать видео, то сделать это можно с помощью URL-адреса. Введите в начале строки pwn или ss. Откроется сервис, позволяющий скачать видео в любом доступном формате.</p><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr style="height:24px;"> <td style="width:50%;height:24px;">Обычный адрес видео</td> <td style="width:50%;height:24px;">Ссылка для скачивания</td> </tr> <tr style="height:24px;"> <td style="width:50%;height:24px;">youtube.com/watch?v=ncEb_U7JNss</td> <td style="width:50%;height:24px;"><strong>pwn</strong>youtube.com/watch?v=ncEb_U7JNss</td> </tr> </tbody> </table></div><!----></div> </div><p>Будьте внимательны — не перезаливайте ролики, защищённые копирайтом. Вам могут дать страйк и запретить проводить трансляции или загружать видео.</p><h2>5. Сохранение картинки из любого видео</h2><p>Довольно часто Google в <a title="20 забавных пасхалок поиска Google, о которых вы могли не знать" href="https://lifehacker.ru/20-google-easter-eggs/" target="_blank" rel="noopener">поиске</a> по картинкам выдаёт изображения с YouTube. Обычно они называются maxresdefault и выполняют роль обложки.</p><p>Вы можете посмотреть и скачать любое превью, если для видео оно установлено. Для этого нужно немного модифицировать URL-адрес: <strong>img.youtube.com/vi/[VideoID]/maxresdefault.jpg</strong>. VideoID — это адрес видео, который можно найти в URL после ?v=.</p><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr style="height:24px;"> <td style="width:50%;height:24px;">Обычный адрес видео</td> <td style="width:50%;height:24px;">Ссылка на картинку</td> </tr> <tr style="height:24px;"> <td style="width:50%;height:24px;">youtube.com/watch?v=<strong>JeWOAsXHjHM</strong></td> <td style="width:50%;height:24px;">img.youtube.com/vi/<strong>JeWOAsXHjHM</strong>/maxresdefault.jpg</td> </tr> </tbody> </table></div><!----></div> </div><h2>6. Создание гифки из видео</h2><p><noscript><img class="border alignnone wp-image-867191 size-full" title="Создание гифки из видео" src="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286.jpg" alt="Создание гифки из видео" width="1920" height="1040" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286.jpg 1920w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-630x341.jpg 630w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-768x416.jpg 768w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-1024x555.jpg 1024w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-247x134.jpg 247w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-310x168.jpg 310w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-1140x618.jpg 1140w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-640x347.jpg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-1600x867.jpg 1600w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/4_1548320286-800x433.jpg 800w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p><p>В видео на YouTube частенько встречаются <a title="Как мемы помогают нам общаться, критиковать и продавать" href="https://lifehacker.ru/memy-i-kommunikaciya/" target="_blank" rel="noopener">мемные</a> моменты. Вы можете легко сделать из них гифку и отправить другу в мессенджере.</p><p>Для этого в URL нужно поменять youtube.com на <strong>gifyoutube.com</strong>. Вы попадёте на сайт Gifs, где можно выбрать начало и конец будущей гифки, добавить эффекты и скачать её. Отметим, что с видео длительностью больше трёх часов трюк может не сработать.</p><div class="table-responsive"> <div class="table" class="table__container"><!----><div class="table__wrapp"><table class="table"> <tbody> <tr style="height:24px;"> <td style="width:50%;height:24px;">Обычный адрес видео</td> <td style="width:50%;height:24px;">Редактор гифок</td> </tr> <tr style="height:24px;"> <td style="width:50%;height:24px;">youtube.com/watch?v=J0dGoFsO_j4</td> <td style="width:50%;height:24px;"><strong>gifyoutube.com</strong>/watch?v=J0dGoFsO_j4</td> </tr> </tbody> </table></div><!----></div> </div><h2>7. Переход в YouTube TV</h2><p>YouTube TV — интерфейс, разработанный для телевизоров и приложений на консолях. Использовать его на компьютере не очень удобно, так как он предназначен для управления через пульт или геймпад. Однако он может пригодиться, если вам интересно посмотреть что-то новое.</p><p><noscript><img class="border alignnone wp-image-867194 size-full" title="Переход в YouTube TV" src="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446.jpg" alt="Переход в YouTube TV" width="1920" height="1040" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446.jpg 1920w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-630x341.jpg 630w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-768x416.jpg 768w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-1024x555.jpg 1024w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-247x134.jpg 247w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-310x168.jpg 310w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-1140x618.jpg 1140w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-640x347.jpg 640w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-1600x867.jpg 1600w, https://cdn.lifehacker.ru/wp-content/uploads/2019/01/5_1548320446-800x433.jpg 800w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript></p><p>По ссылке <a href="http://youtube.com/tv" target="_blank" rel="nofollow noopener">youtube.com/tv</a> вас попросят войти в аккаунт и ввести код. Затем доступ к телевизионному интерфейсу YouTube будет открыт.</p><div class="read-also">                 <div class="read-also__title">                     <span class="read-also__title-content">Читайте также</span>                     <span class="read-also__emoji">🧐</span>                 </div>                 <ul class="read-also__list">                                             <li>                             <span class="read-also__link-wrapper">                                 <a title="Как скрыть нежелательные видео на YouTube" href="https://lifehacker.ru/hide-youtube-related-videos/" target="_blank" rel="noopener">Как скрыть нежелательные видео на YouTube</a>                             </span>                         </li>                                             <li>                             <span class="read-also__link-wrapper">                                 <a title="Как скачать субтитры с YouTube" href="https://lifehacker.ru/subtitry-youtube/" target="_blank" rel="noopener">Как скачать субтитры с YouTube</a>                             </span>                         </li>                                             <li>                             <span class="read-also__link-wrapper">                                 <a title="YouTube Go — официальное приложение для скачивания видео от Google" href="https://lifehacker.ru/youtube-go-beta/" target="_blank" rel="noopener">YouTube Go — официальное приложение для скачивания видео от Google</a>                             </span>                         </li>                                     </ul>             </div><!----></div></article></div><footer class="article__footer"><!----><div class="single-article__authors single-article__content-container"><!----></div><footer class="article-note article-note" data-v-619caf08><div class="item" data-v-619caf08 data-v-6c903e98><span data-v-6c903e98>Источник статьи:  </span><a target="_blank" rel="noopener noreferrer" href="https://www.makeuseof.com/tag/10-youtube-url-tricks-you-should-know-about/" data-v-6c903e98>10 YouTube URL Tricks You Should Know About</a></div><div class="item" data-v-619caf08 data-v-6c903e98><span data-v-6c903e98>Обложка:  </span><span data-v-6c903e98>Полина Пирогова</span></div><div class="item typo-info" data-v-619caf08 data-v-6c903e98><!----><span data-v-6c903e98>Если нашли ошибку, выделите текст и нажмите Ctrl + Enter</span></div></footer><div class="article-card-actions article__actions" data-v-30077678><div class="article-card-actions__action article-card-actions__favorite" data-v-30077678><div class="lh-favorite-block" style="--base-color:#969698;--hover-color:#000000;--favorite-color:#ed5e42;--base-color-text:#5c5c5c;--hover-color-text:#000000;" data-v-30077678><div class="lh-favorite-block__menu"><div class="lh-context-menu"><div class="lh-context-menu__handler"><div class="lh-button-icon lh-favorite-block__menu-handler" style="--base-color:#969698;--hover-color:#000000;--base-color-text:#5c5c5c;--hover-color-text:#000000;"><div class="lh-button-icon__icon"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M5 18.9989L12.0035 15.2256L19 19V7.27541C19 6.04157 17.8504 5 16.3913 5H7.60867C6.14962 5 5 6.04157 5 7.27541V18.9989Z" stroke="#969698" stroke-width="2" stroke-linejoin="round"></path></svg></div><div class="lh-button-icon__text"><span>Избранное</span></div></div></div><!----><!----></div></div></div></div><div class="article-card-actions__action article-card-actions__share" data-v-30077678><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-30077678 data-v-30077678><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-share-icon" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-share-icon" data-v-30077678 data-v-30077678></use></svg><span data-v-30077678>Поделиться</span><div class="article-card-actions__share-block" style="display:none;" data-v-30077678><section class="share-block" data-v-5367e6d6 data-v-30077678><ul class="share-block__items" data-v-5367e6d6><li class="share-block__item share-block__item-vk" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--vk" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-vk" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-vk" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Vkontakte</span></li><li class="share-block__item share-block__item-twitter" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--twitter" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-twitter" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-twitter" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Twitter</span></li><li class="share-block__item share-block__item-pinterest" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--pinterest" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-pinterest" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-pinterest" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Pinterest</span></li><li class="share-block__item share-block__item-viber" data-v-5367e6d6><div class="share-block__item-svg share-block__item-svg--viber" data-v-5367e6d6><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-5367e6d6 data-v-5367e6d6><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-viber" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-viber" data-v-5367e6d6 data-v-5367e6d6></use></svg></div><span data-v-5367e6d6>Viber</span></li></ul></section></div></div><a href="/xitrosti-s-youtube/#comments" class="article-card-actions__action article-card-actions__comments-count" data-v-30077678><svg xmlns="http://www.w3.org/2000/svg" class="icon sprite-icons" data-v-30077678><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-comment-icon" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-comment-icon" data-v-30077678></use></svg><span data-v-30077678>0</span></a></div></footer></main><div class="widgets-renderer widgets above-comments-widgets__container"><section data-key="custom_html-198" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="lh-twenty-post_collection_widget-4" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_posts-collection"><div><div class="post-collection__container"><div class="post-collection__tiles tiles"></div></div></div></section><section data-key="custom_html-199" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="custom_html-200" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><!----></div><div id="comments" class="comments__wrapper comments"><div class="comments__container"><div class="comments__container-inner"><!----></div></div></div></section></div><!----><!----></div></div><aside class="other-content__right-sidebar other-content__sidebar-widgets" data-v-71704d6c><div class="widgets-renderer" style="height:100%;" data-v-71704d6c><section data-key="custom_html-168" class="widgets-renderer__widget other-content__sidebar-widget widgets-renderer-item_parsed-html"><div><!----></div></section><section data-key="lh_comments-4" class="widgets-renderer__widget other-content__sidebar-widget widgets-renderer-item_comments"><div><div class="comments" data-v-803dd812><!----><!----></div></div></section><section class="widgets-renderer__sticky"><section data-key="lh-twenty-post_collection_widget-6" class="widgets-renderer__widget other-content__sidebar-widget widgets-renderer-item_posts-collection"><div><div class="post-collection__container"><div class="post-collection__tiles tiles"></div></div></div></section><section data-key="custom_html-169" class="widgets-renderer__widget other-content__sidebar-widget widgets-renderer-item_parsed-html"><div><!----></div></section></section></div></aside></section></div><aside class="left-sidebar" data-v-71704d6c><section data-fetch-key="data-v-1ea62463:0" class="article-list" data-v-1ea62463 data-v-71704d6c data-v-71704d6c><p class="article-list__title" data-v-1ea62463>Свежее</p><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/atipichnye-priznaki-infarkta/" name="На что может быть похож инфаркт миокарда" class="link title" data-v-54e330b8><span>На что может быть похож инфаркт миокарда</span></a><div class="meta" data-v-54e330b8><a href="/topics/health/" name="Открыть страницу рубрики Здоровье" class="link rubric" data-v-54e330b8>Здоровье, </a><time class="date" data-v-54e330b8>21:30</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/gazonokosilki-i-trimmery/" name="8 газонокосилок и триммеров, которые сейчас можно купить со скидкой" class="link title" data-v-54e330b8><span>8 газонокосилок и триммеров, которые сейчас можно купить со скидкой</span></a><div class="meta" data-v-54e330b8><a href="/topics/shopping/" name="Открыть страницу рубрики Покупки" class="link rubric" data-v-54e330b8>Покупки, </a><time class="date" data-v-54e330b8>20:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/10-populyarnyx-filmov-u-piratov-2022-h1/" name="Названы 10 самых популярных фильмов у пиратов в первой половине 2022 года" class="link title" data-v-54e330b8><span>Названы 10 самых популярных фильмов у пиратов в первой половине 2022 года</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>19:25</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/texniki-upravleniya-trevogoj/" name="3 стратегии, которые помогут изменить внутренний диалог и справиться с тревожностью" class="link title" data-v-54e330b8><span>3 стратегии, которые помогут изменить внутренний диалог и справиться с тревожностью</span></a><div class="meta" data-v-54e330b8><a href="/topics/life/" name="Открыть страницу рубрики Жизнь" class="link rubric" data-v-54e330b8>Жизнь, </a><time class="date" data-v-54e330b8>19:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehack-544/" name="Лайфхаки: про время наедине с собой, парную йогу и способы вывести никотин из организма" class="link title" data-v-54e330b8><span>Лайфхаки: про время наедине с собой, парную йогу и способы вывести никотин из организма</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>18:30</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/mini-serial-chernaya-ptica/" name="«Чёрная птица». Идеальный мини-сериал про серийного убийцу" class="link title" data-v-54e330b8><span>«Чёрная птица». Идеальный мини-сериал про серийного убийцу</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>18:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/opros-kakim-smartfonom-bolshe-dovolny/" name="Опрос: каким смартфоном вы были довольны больше всего?" class="link title" data-v-54e330b8><span>Опрос: каким смартфоном вы были довольны больше всего?</span></a><div class="meta" data-v-54e330b8><a href="/topics/internet/" name="Открыть страницу рубрики Интернет" class="link rubric" data-v-54e330b8>Интернет, </a><time class="date" data-v-54e330b8>17:45</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-natrenirovat-zapushhennye-myshcy/" name="Какие мышцы самые запущенные и как их натренировать" class="link title" data-v-54e330b8><span>Какие мышцы самые запущенные и как их натренировать</span></a><div class="meta" data-v-54e330b8><a href="/topics/sport/" name="Открыть страницу рубрики Спорт и фитнес" class="link rubric" data-v-54e330b8>Спорт и фитнес, </a><time class="date" data-v-54e330b8>17:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="https://burninghut.ru/frotterizm/?utm_source=lifehacker.ru&amp;utm_medium=referral&amp;utm_campaign=teaser&amp;utm_content=frotterizm" name="Что такое фроттеризм и как поступить, если вы с ним столкнулись" class="link title" data-v-54e330b8><span>Что такое фроттеризм и как поступить, если вы с ним столкнулись</span></a><div class="meta" data-v-54e330b8><a href="/stream/burning-hut/" name="Открыть страницу рубрики Burning Hut" class="link rubric" data-v-54e330b8>Burning Hut, </a><time class="date" data-v-54e330b8>16:30</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/etiket-19-veka-test/" name="ТЕСТ: Приняли бы вас в светском обществе XIX века? Пройдите проверку на знание этикета!" class="link title" data-v-54e330b8><span>ТЕСТ: Приняли бы вас в светском обществе XIX века? Пройдите проверку на знание этикета!</span></a><div class="meta" data-v-54e330b8><a href="/topics/relax/testy/" name="Открыть страницу рубрики Тесты" class="link rubric" data-v-54e330b8>Тесты, </a><time class="date" data-v-54e330b8>16:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/recepty-vremeni-est-v-socsetyax/" name="Любите готовить или хотите научиться? Тогда подписывайтесь на соцсети «Времени есть»!" class="link title" data-v-54e330b8><span>Любите готовить или хотите научиться? Тогда подписывайтесь на соцсети «Времени есть»!</span></a><div class="meta" data-v-54e330b8><a href="/topics/editorial/" name="Открыть страницу рубрики Редакция" class="link rubric" data-v-54e330b8>Редакция, </a><time class="date" data-v-54e330b8>15:30</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/chemu-nas-nauchili-deti/" name="Ценить себя и смотреть на мир иначе: 6 вещей, которым нас научили дети" class="link title" data-v-54e330b8><span>Ценить себя и смотреть на мир иначе: 6 вещей, которым нас научили дети</span></a><div class="meta" data-v-54e330b8><a href="/topics/life/" name="Открыть страницу рубрики Жизнь" class="link rubric" data-v-54e330b8>Жизнь, </a><time class="date" data-v-54e330b8>15:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/fotobitva-xiaomi-12s-ultra-galaxy-s22-ultra-iphone-13-pro-max/" name="Фотобитва: камерофон Xiaomi 12S Ultra сравнили с Galaxy S22 Ultra и iPhone 13 Pro Max" class="link title" data-v-54e330b8><span>Фотобитва: камерофон Xiaomi 12S Ultra сравнили с Galaxy S22 Ultra и iPhone 13 Pro Max</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>14:20</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kto-takoj-notarius/" name="7 типов сделок, при которых не обойтись без нотариуса" class="link title" data-v-54e330b8><span>7 типов сделок, при которых не обойтись без нотариуса</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>14:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-sovmeshhat-rabotu-i-biznes/" name="Что делать, если вы решили начать свой бизнес, не увольняясь с работы" class="link title" data-v-54e330b8><span>Что делать, если вы решили начать свой бизнес, не увольняясь с работы</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/entrepreneur/" name="Открыть страницу рубрики Своё дело" class="link rubric" data-v-54e330b8>Своё дело, </a><time class="date" data-v-54e330b8>13:30</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/chrome-paroli-cherez-skaner-otpechatkov/" name="Chrome позволит использовать сканер отпечатков пальцев ноутбука для доступа к сохранённым паролям" class="link title" data-v-54e330b8><span>Chrome позволит использовать сканер отпечатков пальцев ноутбука для доступа к сохранённым паролям</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>13:20</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/metacritic-20-luchshix-igr-pervoj-poloviny-2022/" name="Metacritic назвал 20 лучших игр первой половины 2022 года" class="link title" data-v-54e330b8><span>Metacritic назвал 20 лучших игр первой половины 2022 года</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>12:16</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/best-google-chrome-shortcuts/" name="70 горячих клавиш Google Chrome, которые должен знать каждый" class="link title" data-v-54e330b8><span>70 горячих клавиш Google Chrome, которые должен знать каждый</span></a><div class="meta" data-v-54e330b8><a href="/topics/technology/browsers/" name="Открыть страницу рубрики Браузеры" class="link rubric" data-v-54e330b8>Браузеры, </a><time class="date" data-v-54e330b8>12:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/voz-soobshhaet-o-viruse-marburg/" name="ВОЗ сообщает о случаях заражения смертельно опасным вирусом Марбург в Африке" class="link title" data-v-54e330b8><span>ВОЗ сообщает о случаях заражения смертельно опасным вирусом Марбург в Африке</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>11:18</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/fakty-o-zrenii/" name="7 фактов о зрении, которые вас удивят" class="link title" data-v-54e330b8><span>7 фактов о зрении, которые вас удивят</span></a><div class="meta" data-v-54e330b8><a href="/topics/life/" name="Открыть страницу рубрики Жизнь" class="link rubric" data-v-54e330b8>Жизнь, </a><time class="date" data-v-54e330b8>11:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/okamenelosti-s-220-konechnostyami/" name="Палеонтологи нашли окаменелости членистоногого с 220 конечностями" class="link title" data-v-54e330b8><span>Палеонтологи нашли окаменелости членистоногого с 220 конечностями</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>10:10</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/recipes/filter/salaty/s-ingredientom/morskoj-koktejl/" name="Любите морепродукты? Попробуйте эти лёгкие салаты с морским коктейлем" class="link title" data-v-54e330b8><span>Любите морепродукты? Попробуйте эти лёгкие салаты с морским коктейлем</span></a><div class="meta" data-v-54e330b8><a href="/topics/food/" name="Открыть страницу рубрики Еда" class="link rubric" data-v-54e330b8>Еда, </a><time class="date" data-v-54e330b8>10:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/pochemu-tajm-menedzhment-ne-rabotaet/" name="Почему тайм-менеджмент не работает и чем его заменить" class="link title" data-v-54e330b8><span>Почему тайм-менеджмент не работает и чем его заменить</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/productivity/" name="Открыть страницу рубрики Продуктивность" class="link rubric" data-v-54e330b8>Продуктивность, </a><time class="date" data-v-54e330b8>9:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/prichiny-vygoraniya/" name="6 изматывающих установок, которые ведут прямиком к эмоциональному выгоранию" class="link title" data-v-54e330b8><span>6 изматывающих установок, которые ведут прямиком к эмоциональному выгоранию</span></a><div class="meta" data-v-54e330b8><a href="/topics/motivation/" name="Открыть страницу рубрики Мотивация" class="link rubric" data-v-54e330b8>Мотивация, </a><time class="date" data-v-54e330b8>3:00</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehacker-podcast-776/" name="Подкаст Лайфхакера: поможет ли контрастный душ быть более энергичным и реже болеть" class="link title" data-v-54e330b8><span>Подкаст Лайфхакера: поможет ли контрастный душ быть более энергичным и реже болеть</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/zhazhda-idealnyx-otnoshenij/" name="Почему мы жаждем идеальной любви, даже когда находимся в отношениях" class="link title" data-v-54e330b8><span>Почему мы жаждем идеальной любви, даже когда находимся в отношениях</span></a><div class="meta" data-v-54e330b8><a href="/topics/communication/" name="Открыть страницу рубрики Отношения" class="link rubric" data-v-54e330b8>Отношения, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/zabluzhdeniya-iz-filmov-uzhasov/" name="10 заблуждений, в которые нас заставили поверить фильмы ужасов" class="link title" data-v-54e330b8><span>10 заблуждений, в которые нас заставили поверить фильмы ужасов</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/education/" name="Открыть страницу рубрики Образование" class="link rubric" data-v-54e330b8>Образование, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kuda-poexat-na-vyxodnye-iz-moskvy/" name="Куда съездить на выходные из Москвы: 10 отличных идей для путешествий" class="link title" data-v-54e330b8><span>Куда съездить на выходные из Москвы: 10 отличных идей для путешествий</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehack-543/" name="Лайфаки: про сломанный палец, призвание и места для секса" class="link title" data-v-54e330b8><span>Лайфаки: про сломанный палец, призвание и места для секса</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/killing-floor-2-razdacha-egs/" name="Epic Games Store раздаёт Killing Floor 2 и Ancient Enemy" class="link title" data-v-54e330b8><span>Epic Games Store раздаёт Killing Floor 2 и Ancient Enemy</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/predlozheniya-nedeli-15/" name="Лучшие предложения недели: скидки от AliExpress, «ЛитРеса», Christina и других магазинов" class="link title" data-v-54e330b8><span>Лучшие предложения недели: скидки от AliExpress, «ЛитРеса», Christina и других магазинов</span></a><div class="meta" data-v-54e330b8><a href="/topics/shopping/" name="Открыть страницу рубрики Покупки" class="link rubric" data-v-54e330b8>Покупки, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/maksimalnaya-temperatura-dlya-cheloveka/" name="Учёные выяснили, какую максимальную температуру и влажность может выдерживать человек" class="link title" data-v-54e330b8><span>Учёные выяснили, какую максимальную температуру и влажность может выдерживать человек</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="https://lifehacker.ru/special/avito-job/" name="«Змейка» в офисе! Побейте свои старые рекорды в залипательной игре" class="link title" data-v-54e330b8><span>«Змейка» в офисе! Побейте свои старые рекорды в залипательной игре</span></a><div class="meta" data-v-54e330b8><a href="/topics/advices/" name="Открыть страницу рубрики Советы" class="link rubric" data-v-54e330b8>Советы, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/speedtest-samyj-bystryj-internet-q2-2022/" name="Speedtest: у «МегаФона» самый быстрый мобильный интернет в России" class="link title" data-v-54e330b8><span>Speedtest: у «МегаФона» самый быстрый мобильный интернет в России</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="https://burninghut.ru/seksualizirovannoe-nasilie/?utm_source=lifehacker.ru&amp;utm_medium=referral&amp;utm_campaign=teaser&amp;utm_content=seksualizirovannoe-nasilie" name="Почему насилие — сексуализированное, а не сексуальное" class="link title" data-v-54e330b8><span>Почему насилие — сексуализированное, а не сексуальное</span></a><div class="meta" data-v-54e330b8><a href="/stream/burning-hut/" name="Открыть страницу рубрики Burning Hut" class="link rubric" data-v-54e330b8>Burning Hut, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-vyzhit-vo-vremya-lesnogo-pozhara/" name="Как выжить во время лесного пожара" class="link title" data-v-54e330b8><span>Как выжить во время лесного пожара</span></a><div class="meta" data-v-54e330b8><a href="/topics/survival/" name="Открыть страницу рубрики Выживание" class="link rubric" data-v-54e330b8>Выживание, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/shha-skazhu-4/" name="Квиз «Ща скажу»: как смерть Цезаря связана со стилусами и правда ли, что женские сердца бьются быстрее мужских" class="link title" data-v-54e330b8><span>Квиз «Ща скажу»: как смерть Цезаря связана со стилусами и правда ли, что женские сердца бьются быстрее мужских</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/mify-o-rake/" name="Раньше раком не болели! 7 далёких от реальности мифов о борьбе с онкозаболеваниями" class="link title" data-v-54e330b8><span>Раньше раком не болели! 7 далёких от реальности мифов о борьбе с онкозаболеваниями</span></a><div class="meta" data-v-54e330b8><a href="/topics/health/" name="Открыть страницу рубрики Здоровье" class="link rubric" data-v-54e330b8>Здоровье, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/6-narodnyx-chitalok/" name="6 надёжных электронных книг. Выбор читателей Лайфхакера" class="link title" data-v-54e330b8><span>6 надёжных электронных книг. Выбор читателей Лайфхакера</span></a><div class="meta" data-v-54e330b8><a href="/topics/technology/gadgets/" name="Открыть страницу рубрики Устройства" class="link rubric" data-v-54e330b8>Устройства, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/biznes-vne-megapolisa/" name="3 истории людей, у которых получилось построить успешный бизнес вдали от города" class="link title" data-v-54e330b8><span>3 истории людей, у которых получилось построить успешный бизнес вдали от города</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/entrepreneur/" name="Открыть страницу рубрики Своё дело" class="link rubric" data-v-54e330b8>Своё дело, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/ekstremalnye-apple-watch-8-gurman/" name="Apple выпустит более прочные Watch Series 8 для экстремальных видов спорта" class="link title" data-v-54e330b8><span>Apple выпустит более прочные Watch Series 8 для экстремальных видов спорта</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/v-afrikanskoj-shaxte-yashhik-pandory/" name="В африканской шахте обнаружили «ящик Пандоры» — воду возрастом 1,2 млрд лет" class="link title" data-v-54e330b8><span>В африканской шахте обнаружили «ящик Пандоры» — воду возрастом 1,2 млрд лет</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/margaritki-posadka-i-uxod/" name="Как сажать маргаритки и ухаживать за ними правильно" class="link title" data-v-54e330b8><span>Как сажать маргаритки и ухаживать за ними правильно</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/rassylki-lajfhakera/" name="О здоровье, кино и не только: рассылки Лайфхакера, на которые стоит подписаться" class="link title" data-v-54e330b8><span>О здоровье, кино и не только: рассылки Лайфхакера, на которые стоит подписаться</span></a><div class="meta" data-v-54e330b8><a href="/topics/editorial/" name="Открыть страницу рубрики Редакция" class="link rubric" data-v-54e330b8>Редакция, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/infinity-maps/" name="Infinity Maps — масштабное рабочее пространство для составления карт процессов, планов и схем" class="link title" data-v-54e330b8><span>Infinity Maps — масштабное рабочее пространство для составления карт процессов, планов и схем</span></a><div class="meta" data-v-54e330b8><a href="/topics/technology/web-services/" name="Открыть страницу рубрики Веб-сервисы" class="link rubric" data-v-54e330b8>Веб-сервисы, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/trejler-evolyucii-cherepashek-nindzya/" name="Netflix показал первый трейлер мультфильма «Эволюция Черепашек-ниндзя»" class="link title" data-v-54e330b8><span>Netflix показал первый трейлер мультфильма «Эволюция Черепашек-ниндзя»</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kursy-dlya-tvorcheskix-lyudej/" name="8 перспективных профессий для творческих людей, которые можно освоить онлайн" class="link title" data-v-54e330b8><span>8 перспективных профессий для творческих людей, которые можно освоить онлайн</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/" name="Открыть страницу рубрики Работа и учёба" class="link rubric" data-v-54e330b8>Работа и учёба, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/apple-rezhim-lokdauna/" name="Apple анонсировала «Режим локдауна» для защиты своих устройств от шпионских программ" class="link title" data-v-54e330b8><span>Apple анонсировала «Режим локдауна» для защиты своих устройств от шпионских программ</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/recipes/dish-type/pirogi-s-malinoj/" name="Душистые пироги с малиной, которые вы полюбите с первого кусочка" class="link title" data-v-54e330b8><span>Душистые пироги с малиной, которые вы полюбите с первого кусочка</span></a><div class="meta" data-v-54e330b8><a href="/topics/food/" name="Открыть страницу рубрики Еда" class="link rubric" data-v-54e330b8>Еда, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/trejler-filma-amsterdam/" name="Вышел трейлер фильма «Амстердам» с Кристианом Бэйлом и Марго Робби" class="link title" data-v-54e330b8><span>Вышел трейлер фильма «Амстердам» с Кристианом Бэйлом и Марго Робби</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/netflix-adaptaciya-tetradi-smerti-i-talismana/" name="Создатели «Очень странных дел» займутся адаптацией «Тетради смерти» и «Талисмана» Стивена Кинга" class="link title" data-v-54e330b8><span>Создатели «Очень странных дел» займутся адаптацией «Тетради смерти» и «Талисмана» Стивена Кинга</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/tabletnicy/" name="10 таблетниц, с которыми нужные лекарства всегда будут под рукой" class="link title" data-v-54e330b8><span>10 таблетниц, с которыми нужные лекарства всегда будут под рукой</span></a><div class="meta" data-v-54e330b8><a href="/topics/shopping/" name="Открыть страницу рубрики Покупки" class="link rubric" data-v-54e330b8>Покупки, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-organizovat-zhizn/" name="Как организовать свою жизнь за 10 шагов" class="link title" data-v-54e330b8><span>Как организовать свою жизнь за 10 шагов</span></a><div class="meta" data-v-54e330b8><a href="/topics/life/" name="Открыть страницу рубрики Жизнь" class="link rubric" data-v-54e330b8>Жизнь, </a><time class="date" data-v-54e330b8>вчера</time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehacker-podcast-775/" name="Подкаст Лайфхакера: 10 неожиданных фактов о зевоте" class="link title" data-v-54e330b8><span>Подкаст Лайфхакера: 10 неожиданных фактов о зевоте</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/mikromotivy-i-igra-v-osuzhdenie/" name="Почему нужно разрешить себе осуждать окружающих" class="link title" data-v-54e330b8><span>Почему нужно разрешить себе осуждать окружающих</span></a><div class="meta" data-v-54e330b8><a href="/topics/motivation/" name="Открыть страницу рубрики Мотивация" class="link rubric" data-v-54e330b8>Мотивация, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/multfilmy-oskar/" name="24 полнометражных мультфильма, получивших премию «Оскар»" class="link title" data-v-54e330b8><span>24 полнометражных мультфильма, получивших премию «Оскар»</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/luchshe-pit-nemnogo-i-chasto-chem-mnogo-no-redko/" name="Учёные выяснили: лучше употреблять немного алкоголя каждый день, чем напиваться раз в неделю" class="link title" data-v-54e330b8><span>Учёные выяснили: лучше употреблять немного алкоголя каждый день, чем напиваться раз в неделю</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/zabluzhdeniya-o-zhivotnyx/" name="10 заблуждений про животных, в которые вы верите совершенно напрасно" class="link title" data-v-54e330b8><span>10 заблуждений про животных, в которые вы верите совершенно напрасно</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/education/" name="Открыть страницу рубрики Образование" class="link rubric" data-v-54e330b8>Образование, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehack-542/" name="Лайфхаки: про научные мифы, признаки неверного партнёра и способы избавиться от старой техники" class="link title" data-v-54e330b8><span>Лайфхаки: про научные мифы, признаки неверного партнёра и способы избавиться от старой техники</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/pitevoj-rezhim-rebyonka/" name="Нужно ли допаивать грудничка" class="link title" data-v-54e330b8><span>Нужно ли допаивать грудничка</span></a><div class="meta" data-v-54e330b8><a href="/topics/health/" name="Открыть страницу рубрики Здоровье" class="link rubric" data-v-54e330b8>Здоровье, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/sbermarket-magnit-pokupki/" name="Как СберМаркет и «Магнит» делают ежедневные покупки выгодными: 5 простых лайфхаков" class="link title" data-v-54e330b8><span>Как СберМаркет и «Магнит» делают ежедневные покупки выгодными: 5 простых лайфхаков</span></a><div class="meta" data-v-54e330b8><a href="/topics/life/" name="Открыть страницу рубрики Жизнь" class="link rubric" data-v-54e330b8>Жизнь, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="https://burninghut.ru/kak-ukhazhivat-za-dredami/?utm_source=lifehacker.ru&amp;utm_medium=referral&amp;utm_campaign=teaser&amp;utm_content=kak-ukhazhivat-za-dredami" name="Как ухаживать за дредами" class="link title" data-v-54e330b8><span>Как ухаживать за дредами</span></a><div class="meta" data-v-54e330b8><a href="/stream/burning-hut/" name="Открыть страницу рубрики Burning Hut" class="link rubric" data-v-54e330b8>Burning Hut, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/belye-rubashki/" name="9 стильных белых рубашек и беспроигрышные образы с ними" class="link title" data-v-54e330b8><span>9 стильных белых рубашек и беспроигрышные образы с ними</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/tolko-iphone-pro-budut-poluchat-novye-processory/" name="Apple меняет стратегию: теперь только модели iPhone Pro будут получать новейшие процессоры" class="link title" data-v-54e330b8><span>Apple меняет стратегию: теперь только модели iPhone Pro будут получать новейшие процессоры</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/cheat-meal/" name="Читмил: как есть сладости и фастфуд и оставаться в форме" class="link title" data-v-54e330b8><span>Читмил: как есть сладости и фастфуд и оставаться в форме</span></a><div class="meta" data-v-54e330b8><a href="/topics/health/" name="Открыть страницу рубрики Здоровье" class="link rubric" data-v-54e330b8>Здоровье, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/pesochnaya-batareya-polar-night-energy/" name="Финские учёные установили первую песочную батарею. Она способна хранить тепло несколько месяцев" class="link title" data-v-54e330b8><span>Финские учёные установили первую песочную батарею. Она способна хранить тепло несколько месяцев</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/opros-noutbuki-bez-os/" name="Опрос: готовы ли вы купить ноутбук без операционной системы?" class="link title" data-v-54e330b8><span>Опрос: готовы ли вы купить ноутбук без операционной системы?</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/mogut-li-ip-byt-samozanyatymi/" name="Могут ли ИП быть самозанятыми" class="link title" data-v-54e330b8><span>Могут ли ИП быть самозанятыми</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/ukrop-posadka-i-uxod/" name="Как посадить и вырастить укроп" class="link title" data-v-54e330b8><span>Как посадить и вырастить укроп</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/stranica-stalker-2-v-gog/" name="В GOG стартовали предзаказы S.T.A.L.K.E.R. 2" class="link title" data-v-54e330b8><span>В GOG стартовали предзаказы S.T.A.L.K.E.R. 2</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/komplekt-futbolok-levis/" name="Надо брать: комплект из двух мужских футболок Levi’s за 3 180 рублей" class="link title" data-v-54e330b8><span>Надо брать: комплект из двух мужских футболок Levi’s за 3 180 рублей</span></a><div class="meta" data-v-54e330b8><a href="/topics/shopping/" name="Открыть страницу рубрики Покупки" class="link rubric" data-v-54e330b8>Покупки, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/videopleery-dlya-android-ios/" name="10 лучших видеоплееров для Android и iOS" class="link title" data-v-54e330b8><span>10 лучших видеоплееров для Android и iOS</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/yandeks-karty-dlya-malomobilnyx-lyudej/" name="В «Яндекс Картах» теперь можно отмечать места, доступные маломобильным людям " class="link title" data-v-54e330b8><span>В «Яндекс Картах» теперь можно отмечать места, доступные маломобильным людям </span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/metallica-ochen-strannye-dela-4/" name="Группа Metallica пришла в восторг от сцены с их песней в 4-м сезоне «Очень странных дел»" class="link title" data-v-54e330b8><span>Группа Metallica пришла в восторг от сцены с их песней в 4-м сезоне «Очень странных дел»</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-sdelat-sport-normoj-zhizni/" name="Как начать заниматься спортом: простая инструкция" class="link title" data-v-54e330b8><span>Как начать заниматься спортом: простая инструкция</span></a><div class="meta" data-v-54e330b8><a href="/topics/sport/" name="Открыть страницу рубрики Спорт и фитнес" class="link rubric" data-v-54e330b8>Спорт и фитнес, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/shkolnikam-besplatnye-kursy-programmirovaniya/" name="В России ученикам школ будут предложены бесплатные курсы программирования" class="link title" data-v-54e330b8><span>В России ученикам школ будут предложены бесплатные курсы программирования</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/rossijskie-smartfony-ayya-t2-problemy/" name="Российские смартфоны AYYA T2 столкнулись с проблемами из-за санкций" class="link title" data-v-54e330b8><span>Российские смартфоны AYYA T2 столкнулись с проблемами из-за санкций</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/recipes/dish-type/oladi-iz-kabachkov/" name="Лучшие оладьи из кабачков, которые приготовить легко" class="link title" data-v-54e330b8><span>Лучшие оладьи из кабачков, которые приготовить легко</span></a><div class="meta" data-v-54e330b8><a href="/topics/food/" name="Открыть страницу рубрики Еда" class="link rubric" data-v-54e330b8>Еда, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/ochen-strannye-dela-5-sezon-spin-off/" name="Создатели «Очень странных дел» рассказали о 5-м сезоне сериала и готовящемся спин-оффе" class="link title" data-v-54e330b8><span>Создатели «Очень странных дел» рассказали о 5-м сезоне сериала и готовящемся спин-оффе</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/nejtralnoe-myshlenie/" name="Как нейтральное мышление позволит добиться успеха" class="link title" data-v-54e330b8><span>Как нейтральное мышление позволит добиться успеха</span></a><div class="meta" data-v-54e330b8><a href="/topics/motivation/" name="Открыть страницу рубрики Мотивация" class="link rubric" data-v-54e330b8>Мотивация, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/parasocialnye-otnosheniya/" name="Почему мы влюбляемся в звёзд и даже выдуманных персонажей" class="link title" data-v-54e330b8><span>Почему мы влюбляемся в звёзд и даже выдуманных персонажей</span></a><div class="meta" data-v-54e330b8><a href="/topics/communication/" name="Открыть страницу рубрики Отношения" class="link rubric" data-v-54e330b8>Отношения, </a><time class="date" data-v-54e330b8>6 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehacker-podcast-774/" name="Подкаст Лайфхакера: 5 признаков скорой смерти" class="link title" data-v-54e330b8><span>Подкаст Лайфхакера: 5 признаков скорой смерти</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/luchshie-chyorno-belye-filmy/" name="30 лучших чёрно-белых фильмов, которые стоит смотреть даже сейчас" class="link title" data-v-54e330b8><span>30 лучших чёрно-белых фильмов, которые стоит смотреть даже сейчас</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/fakty-o-vikingax/" name="8 вещей, которые вы должны знать о викингах" class="link title" data-v-54e330b8><span>8 вещей, которые вы должны знать о викингах</span></a><div class="meta" data-v-54e330b8><a href="/topics/work/education/" name="Открыть страницу рубрики Образование" class="link rubric" data-v-54e330b8>Образование, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/serial-starik/" name="Каким получился сериал «Старик» — классический шпионский триллер о памяти, ошибках прошлого и старости" class="link title" data-v-54e330b8><span>Каким получился сериал «Старик» — классический шпионский триллер о памяти, ошибках прошлого и старости</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/krossovki-dlya-bega/" name="17 кроссовок для бега с AliExpress и из других онлайн-магазинов" class="link title" data-v-54e330b8><span>17 кроссовок для бега с AliExpress и из других онлайн-магазинов</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/lifehack-541/" name="Лайфхаки: зачем учиться всю жизнь, как выбрать вентилятор и что будет, если переборщить со сладким" class="link title" data-v-54e330b8><span>Лайфхаки: зачем учиться всю жизнь, как выбрать вентилятор и что будет, если переборщить со сладким</span></a><div class="meta" data-v-54e330b8><a href="/topics/podcast/" name="Открыть страницу рубрики Подкасты" class="link rubric" data-v-54e330b8>Подкасты, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/pervye-otzyvy-tor-lyubov-i-grom/" name="Дерзкий, романтичный и смешной: первые отзывы на фильм «Тор: Любовь и гром»" class="link title" data-v-54e330b8><span>Дерзкий, романтичный и смешной: первые отзывы на фильм «Тор: Любовь и гром»</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/uzhalila-meduza/" name="Что делать, если ужалила медуза" class="link title" data-v-54e330b8><span>Что делать, если ужалила медуза</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kfc-uxodit-iz-rossii/" name="Владелец KFC уходит с российского рынка" class="link title" data-v-54e330b8><span>Владелец KFC уходит с российского рынка</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/voprosy-s-dosrochnymi-otvetami-znatokov/" name="15 вопросов из «Что? Где? Когда?», на которые знатоки ответили досрочно" class="link title" data-v-54e330b8><span>15 вопросов из «Что? Где? Когда?», на которые знатоки ответили досрочно</span></a><div class="meta" data-v-54e330b8><a href="/topics/relax/" name="Открыть страницу рубрики Отдых" class="link rubric" data-v-54e330b8>Отдых, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/xiaomi-mi-band-7-pro-otlichiya/" name="Чем Xiaomi Mi Band 7 Pro отличается от обычного Mi Band 7" class="link title" data-v-54e330b8><span>Чем Xiaomi Mi Band 7 Pro отличается от обычного Mi Band 7</span></a><div class="meta" data-v-54e330b8><a href="/topics/technology/gadgets/" name="Открыть страницу рубрики Устройства" class="link rubric" data-v-54e330b8>Устройства, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="https://burninghut.ru/opredelit-pol-rebyonka/?utm_source=lifehacker.ru&amp;utm_medium=referral&amp;utm_campaign=teaser&amp;utm_content=opredelit-pol-rebyonka" name="8 мифов о беременности" class="link title" data-v-54e330b8><span>8 мифов о беременности</span></a><div class="meta" data-v-54e330b8><a href="/stream/burning-hut/" name="Открыть страницу рубрики Burning Hut" class="link rubric" data-v-54e330b8>Burning Hut, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-uxazhivat-za-klubnikoj/" name="Как ухаживать за клубникой, чтобы ягод было много" class="link title" data-v-54e330b8><span>Как ухаживать за клубникой, чтобы ягод было много</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-opredelit-svoj-cvetotip/" name="Как определить свой цветотип за 2 минуты" class="link title" data-v-54e330b8><span>Как определить свой цветотип за 2 минуты</span></a><div class="meta" data-v-54e330b8><a href="/topics/basic/" name="Открыть страницу рубрики Ликбез" class="link rubric" data-v-54e330b8>Ликбез, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/pereezd-po-rabote/" name="8 шагов, которые подготовят вас к переезду по работе" class="link title" data-v-54e330b8><span>8 шагов, которые подготовят вас к переезду по работе</span></a><div class="meta" data-v-54e330b8><a href="/topics/life/" name="Открыть страницу рубрики Жизнь" class="link rubric" data-v-54e330b8>Жизнь, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/proekt-applause/" name="Учёные оцифровали 94 тысячи старых снимков звёздного неба" class="link title" data-v-54e330b8><span>Учёные оцифровали 94 тысячи старых снимков звёздного неба</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/ogranichivayushhie-ubezhdeniya-pro-dengi/" name="19 предубеждений, которые мешают разбогатеть" class="link title" data-v-54e330b8><span>19 предубеждений, которые мешают разбогатеть</span></a><div class="meta" data-v-54e330b8><a href="/topics/finances/" name="Открыть страницу рубрики Стать богатым" class="link rubric" data-v-54e330b8>Стать богатым, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/kak-vybrat-router/" name="Как выбрать роутер: всё, на чём можно и нельзя сэкономить" class="link title" data-v-54e330b8><span>Как выбрать роутер: всё, на чём можно и нельзя сэкономить</span></a><div class="meta" data-v-54e330b8><a href="/stream/how-to-choose/" name="Открыть страницу рубрики Как выбрать" class="link rubric" data-v-54e330b8>Как выбрать, </a><time class="date" data-v-54e330b8>5 июля </time></div></div><div class="container" data-v-54e330b8 data-v-1ea62463><a href="/xiaomi-mi-band-7-pro-na-aliexpress/" name="Xiaomi Mi Band 7 Pro уже появился на AliExpress" class="link title" data-v-54e330b8><span>Xiaomi Mi Band 7 Pro уже появился на AliExpress</span></a><div class="meta" data-v-54e330b8><a href="/topics/news/" name="Открыть страницу рубрики Новости" class="link rubric" data-v-54e330b8>Новости, </a><time class="date" data-v-54e330b8>5 июля </time></div></div></section></aside></div><div data-cy="nav-menu-container" class="nav-menu-container main" data-v-b638a206 data-v-71704d6c><a href="/" name="Вернуться на главную страницу сайта" class="nav-menu-container__logo nuxt-link-active" data-v-b638a206><svg xmlns="http://www.w3.org/2000/svg" class="lh-logo-black icon sprite-icons" data-v-b638a206><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-lh-selebration-logo-black-maximum" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-lh-selebration-logo-black-maximum" data-v-b638a206></use></svg><svg xmlns="http://www.w3.org/2000/svg" class="burger-icon icon sprite-icons" data-v-b638a206><use href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-burger-icon" xlink:href="/_nuxt/48f1a2d832606b191f64f031f5c54956.svg#i-burger-icon" data-v-b638a206></use></svg></a><div data-cy="nav-menu" class="nav-menu nav-menu--hidden" data-v-6431b000 data-v-b638a206><div class="nav-menu__items ps" data-v-6431b000><div class="nav-menu__item" data-v-6431b000><a href="/list/" name="Свежее" class="link"><span>Свежее</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/news/" name="Новости" class="link"><span>Новости</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/internet/" name="Интернет" class="link"><span>Интернет</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/relax/testy/" name="Тесты" class="link"><span>Тесты</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/shopping/" name="Покупки" class="link"><span>Покупки</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/finances/" name="Стать богатым" class="link"><span>Стать богатым</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/technology/android/" name="Android" class="link"><span>Android</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/technology/ios/" name="iOS" class="link"><span>iOS</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/health/" name="Здоровье" class="link"><span>Здоровье</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/work/" name="Работа и учёба" class="link"><span>Работа и учёба</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/relax/movies/" name="Кино" class="link"><span>Кино</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/food/" name="Еда" class="link"><span>Еда</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/life/" name="Жизнь" class="link"><span>Жизнь</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/communication/" name="Отношения" class="link"><span>Отношения</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/relax/travel/" name="Путешествия" class="link"><span>Путешествия</span></a><!----></div><div class="nav-menu__item" data-v-6431b000><a href="/topics/" name="Все рубрики" class="link"><span>Все рубрики</span></a><!----></div></div><div data-cy="nav-menu-close" class="nav-menu__close" data-v-6431b000><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-6431b000><rect x="6.55548" y="5" width="17.5987" height="2.19983" rx="1.09992" transform="rotate(45 6.55548 5)" fill="#969698" data-v-6431b000></rect> <rect x="5.00043" y="17.4443" width="17.5987" height="2.19983" rx="1.09992" transform="rotate(-45 5.00043 17.4443)" fill="#969698" data-v-6431b000></rect></svg></div></div></div><div class="widgets-renderer below-comments-widgets__container" data-v-71704d6c><section data-key="lh-twenty-taxonomy-posts-15" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_taxonomy-posts widgets-renderer-item_taxonomy-posts-slider"><div><div class="taxonomy-posts__container"><div data-cy="slider" class="slider" data-v-055154c0><div class="slider__wrapper-top" data-v-055154c0><p class="slider__title" data-v-055154c0 data-v-774e1f0a>Лучшие предложения</p></div><div class="slider__wrapper" data-v-055154c0><button data-cy="slider-button" aria-label="Кнопка для скролла слайдера" class="slider__button slider__button_prev" data-v-055154c0 data-v-5e2a2bd0><svg width="10" height="16" viewBox="6 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-5e2a2bd0><path d="M8.09619 14L14 8.09619L8.09619 2.19238" stroke="#969698" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" data-v-5e2a2bd0></path></svg></button><button data-cy="slider-button" aria-label="Кнопка для скролла слайдера" class="slider__button slider__button_next" data-v-055154c0 data-v-5e2a2bd0><svg width="10" height="16" viewBox="6 0 10 16" fill="none" xmlns="http://www.w3.org/2000/svg" data-v-5e2a2bd0><path d="M8.09619 14L14 8.09619L8.09619 2.19238" stroke="#969698" stroke-width="2" stroke-linecap="round" stroke-linejoin="round" data-v-5e2a2bd0></path></svg></button><div class="slider__container" data-v-055154c0><div class="slider__list" data-v-055154c0><div class="slider__item-wrapper" data-v-055154c0><a href="/gazonokosilki-i-trimmery/" name="8 газонокосилок и триммеров, которые сейчас можно купить со скидкой" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/8-gazonokosilok-i-trimmerov-kotorye-sejchas-mozhno-kupit-so-skidkoj_1656967047-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/8-gazonokosilok-i-trimmerov-kotorye-sejchas-mozhno-kupit-so-skidkoj_1656967047-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/07/8-gazonokosilok-i-trimmerov-kotorye-sejchas-mozhno-kupit-so-skidkoj_1656967047-320x480.jpg 2x" width="160px" height="240px" alt="8 газонокосилок и триммеров, которые сейчас можно купить со скидкой" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>8 газонокосилок и триммеров, которые сейчас можно купить со скидкой</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/predlozheniya-nedeli-15/" name="Лучшие предложения недели: скидки от AliExpress, «ЛитРеса», Christina и других магазинов" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/Luchshie-predlozheniya-nedeli-skidki-ot-AliExpress-LitRes-Christina-i-drugih-magazinov_1657058575-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/Luchshie-predlozheniya-nedeli-skidki-ot-AliExpress-LitRes-Christina-i-drugih-magazinov_1657058575-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/07/Luchshie-predlozheniya-nedeli-skidki-ot-AliExpress-LitRes-Christina-i-drugih-magazinov_1657058575-320x480.jpg 2x" width="160px" height="240px" alt="Лучшие предложения недели: скидки от AliExpress, «ЛитРеса», Christina и других магазинов" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>Лучшие предложения недели: скидки от AliExpress, «ЛитРеса», Christina и других магазинов</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/tabletnicy/" name="10 таблетниц, с которыми нужные лекарства всегда будут под рукой" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/05/10-tabletnic-s-kotorymi-nuzhnye-lekarstva-budut-vsegda-pod-rukoj_1656966481-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/05/10-tabletnic-s-kotorymi-nuzhnye-lekarstva-budut-vsegda-pod-rukoj_1656966481-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/05/10-tabletnic-s-kotorymi-nuzhnye-lekarstva-budut-vsegda-pod-rukoj_1656966481-320x480.jpg 2x" width="160px" height="240px" alt="10 таблетниц, с которыми нужные лекарства всегда будут под рукой" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>10 таблетниц, с которыми нужные лекарства всегда будут под рукой</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/komplekt-futbolok-levis/" name="Надо брать: комплект из двух мужских футболок Levi’s за 3 180 рублей" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/06/Vygodno-sinij-shablon-4_1656492013-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/06/Vygodno-sinij-shablon-4_1656492013-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/06/Vygodno-sinij-shablon-4_1656492013-320x480.jpg 2x" width="160px" height="240px" alt="Надо брать: комплект из двух мужских футболок Levi’s за 3 180 рублей" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>Надо брать: комплект из двух мужских футболок Levi’s за 3 180 рублей</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/nabory-poxodnoj-posudy/" name="8 наборов походной посуды, которая легко моется и не ржавеет" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/64_1656678833-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/64_1656678833-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/07/64_1656678833-320x480.jpg 2x" width="160px" height="240px" alt="8 наборов походной посуды, которая легко моется и не ржавеет" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>8 наборов походной посуды, которая легко моется и не ржавеет</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/bestseller-terapiya-bespokojstva/" name="Надо брать: бестселлер Дэвида Бернса «Терапия беспокойства» со скидкой 50%" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/Vygodno-sinij-shablon-5_1656674790-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/Vygodno-sinij-shablon-5_1656674790-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/07/Vygodno-sinij-shablon-5_1656674790-320x480.jpg 2x" width="160px" height="240px" alt="Надо брать: бестселлер Дэвида Бернса «Терапия беспокойства» со скидкой 50%" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>Надо брать: бестселлер Дэвида Бернса «Терапия беспокойства» со скидкой 50%</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/aliexpress-335/" name="Находки AliExpress: самые интересные и полезные товары" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/63_1656677144-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/07/63_1656677144-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/07/63_1656677144-320x480.jpg 2x" width="160px" height="240px" alt="Находки AliExpress: самые интересные и полезные товары" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>Находки AliExpress: самые интересные и полезные товары</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div><div class="slider__item-wrapper" data-v-055154c0><a href="/nadyozhnye-rossijskie-brendy/" name="42 российских бренда, на которые стоит обратить внимание" data-cy="slider-item slider-item-image-link" class="link slider-item without-base-styles" data-v-20bacb78 data-v-055154c0><img src="https://cdn.lifehacker.ru/wp-content/uploads/2022/03/40-nadyozhnyh-rossijskih-brendov_1647465240-160x240.jpg" srcset="https://cdn.lifehacker.ru/wp-content/uploads/2022/03/40-nadyozhnyh-rossijskih-brendov_1647465240-160x240.jpg, https://cdn.lifehacker.ru/wp-content/uploads/2022/03/40-nadyozhnyh-rossijskih-brendov_1647465240-320x480.jpg 2x" width="160px" height="240px" alt="42 российских бренда, на которые стоит обратить внимание" loading="lazy" class="slider-item__cover" data-v-20bacb78><p class="slider-item__title" data-v-20bacb78>42 российских бренда, на которые стоит обратить внимание</p><div class="slider-item__gradient" data-v-20bacb78></div></a></div></div></div></div></div></div></div></section><section data-key="custom_html-205" class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_parsed-html"><div><!----></div></section><section class="widgets-renderer__widget widgets-renderer-item widgets-renderer-item_undefined"><div><!----></div></section><!----></div><footer class="footer__container" data-v-212c0a2b data-v-71704d6c data-v-71704d6c><div class="footer__menu-list" data-v-212c0a2b><div class="footer-menu" data-v-212c0a2b><div class="footer-menu__list"><div class="footer-menu__item footer-menu__item--title">Информация</div><a href="https://lifehacker.ru/about/" target="_blank" rel="" class="footer-menu__item">О проекте</a><a href="https://lifehacker.ru/topics/" target="_blank" rel="" class="footer-menu__item">Рубрики</a><a href="https://lifehacker.ru/reklama/" target="_blank" rel="" class="footer-menu__item">Реклама</a><a href="https://lifehacker.ru/team/" target="_blank" rel="" class="footer-menu__item">Редакция</a><a href="https://job.lifehacker.ru/" target="_blank" rel="noopener" class="footer-menu__item">Вакансии</a></div></div><div class="footer-menu" data-v-212c0a2b><div class="footer-menu__list"><div class="footer-menu__item footer-menu__item--title">Подписка</div><a href="https://t.me/lifehackerru" target="_blank" rel="noopener" class="footer-menu__item footer-menu__item--telegram">Telegram</a><a href="https://vk.com/lifehacker_ru" target="_blank" rel="noopener" class="footer-menu__item">ВКонтакте</a><a href="https://twitter.com/ru_lh" target="_blank" rel="noopener" class="footer-menu__item footer-menu__item--twitter">Twitter</a><a href="https://vb.me/lifehackerru" target="_blank" rel="noopener" class="footer-menu__item footer-menu__item--viber">Viber</a><a href="https://ok.ru/lifehackerru" target="_blank" rel="noopener" class="footer-menu__item">Одноклассники</a><a href="https://www.youtube.com/user/lifehackertv" target="_blank" rel="noopener" class="footer-menu__item footer-menu__item--youtube">YouTube</a><a href="https://lifehacker.ru/feed/" target="_blank" rel="" class="footer-menu__item footer-menu__item--rss">RSS</a><!----></div></div><div class="footer-menu" data-v-212c0a2b><div class="footer-menu__list"><div class="footer-menu__item footer-menu__item--title">Правила</div><a href="https://lifehacker.ru/terms/" target="_blank" rel="" class="footer-menu__item">Пользовательское соглашение</a><a href="https://lifehacker.ru/privacy/" target="_blank" rel="" class="footer-menu__item">Политика обработки персональных данных</a></div></div></div><div class="footer__text" data-v-212c0a2b><span class="footer__text-rating" data-v-212c0a2b>18+</span><span class="footer__text-copyright" data-v-212c0a2b>Копирование материалов запрещено. Издание может получать комиссию от покупки товаров, представленных в публикациях</span></div></footer><!----></section><!----><!----><!----><!----><!----></div></div></div><script>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</script><script src="/_nuxt/0a84e0f.js" defer></script><script src="/_nuxt/0b63b94.js" defer></script><script src="/_nuxt/ab77661.js" defer></script><script src="/_nuxt/2406d26.js" defer></script><script src="/_nuxt/a8cd7f3.js" defer></script><script src="/_nuxt/9d40849.js" defer></script><script src="/_nuxt/36c2bb8.js" defer></script><script src="/_nuxt/59a93f4.js" defer></script><script src="/_nuxt/46efe0d.js" defer></script><script src="/_nuxt/91530d3.js" defer></script><script src="/_nuxt/6a11551.js" defer></script><script src="/_nuxt/449d66e.js" defer></script><script src="/_nuxt/5061407.js" defer></script><script src="/_nuxt/abdd6d2.js" defer></script><script src="/_nuxt/8c1a9f8.js" defer></script><script src="/_nuxt/1cd8c05.js" defer></script><script src="/_nuxt/11644ab.js" defer></script><script src="/_nuxt/9caa630.js" defer></script><script src="/_nuxt/9c7ca4e.js" defer></script><script src="/_nuxt/9fe9df2.js" defer></script><script src="/_nuxt/8f3911a.js" defer></script><script src="/_nuxt/450c32a.js" defer></script><script src="/_nuxt/eba7d08.js" defer></script><script src="/_nuxt/aa192e0.js" defer></script><script src="/_nuxt/dbd495a.js" defer></script><script src="/_nuxt/3590f33.js" defer></script><script src="/_nuxt/693e1a0.js" defer></script><script src="/_nuxt/f38509e.js" defer></script><script src="/_nuxt/5fcb546.js" defer></script><script src="/_nuxt/6c475d8.js" defer></script><script data-n-head="ssr" data-hid="header-biddings" src="https://yandex.ru/ads/system/header-bidding.js" async data-body="true"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" data-hid="adfox-loader" crossorigin="anonymous" async data-body="true"></script>
  </body>
</html>
